<!DOCTYPE html>
<html lang="en-GB" dir="ltr">
        <head>
<link href="https://nativenewsonline.net/advertise/branded-voices/who-are-the-49ers" rel="canonical" />

    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
                                                <meta name="Cache-control" content="no-cache" />
                                    

                <link rel="icon" type="image/x-icon" href="/templates/rt_akuatik/custom/images/fav_icon.png" />
        
            
    <meta charset="utf-8" />
	<base href="https://nativenewsonline.net/advertise/branded-voices/who-are-the-49ers" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@nativenews_net" />
	<meta name="og:title" content="Who are the 49ers?" />
	<meta name="twitter:title" content="Who are the 49ers?" />
	<meta name="og:type" content="article" />
	<meta name="og:url" content="https://nativenewsonline.net/advertise/branded-voices/who-are-the-49ers" />
	<meta name="og:site_name" content="Native News Online" />
	<meta name="og:description" content="The San Francisco 49ers are a professional American Football team that is based in the San Francisco Bay Area. They compete in the NFL as a member of the NFC’s West division.  " />
	<meta name="twitter:description" content="The San Francisco 49ers are a professional American Football team that is based in the San Francisco Bay Area. They compete in the NFL as a member of the NFC’s West division.  " />
	<meta name="author" content="Madison Cortez" />
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="referrer" content="origin" />
	<meta name="description" content="Branded Voices features content from our marketing partners.  Articles are not created by Native News Online staff and do not reflect the views and opinions expressed in the Branded Voices are those of the authors and do not necessarily reflect the official policy or position of Native News Online or its ownership. Any content provided by our bloggers or authors are of their opinion and are not intended to malign any religion, ethnic group, club, organization, company, individual or anyone or anything." />
	
	<title>Who are the 49ers? | Branded Voices | Advertise</title>
	<link href="https://nativenewsonline.net/x3rq" rel="shortlink" />
	<link href="/plugins/system/jce/css/content.css?aa754b1f19c7df490be4b958cf085e7c" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/lightcase.css?61b0ef7a" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css?61b0ef7a" rel="stylesheet" />
	<link href="/templates/rt_akuatik/custom/css-compiled/akuatik_300.css?61b0ef7d" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css?61b0ef7a" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css?61b0ef7a" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css?61b0ef7a" rel="stylesheet" />
	<link href="/templates/rt_akuatik/custom/css-compiled/akuatik-joomla_300.css?61b0ef7d" rel="stylesheet" />
	<link href="/templates/rt_akuatik/custom/css-compiled/custom_300.css?61b0ef7d" rel="stylesheet" />
	<script src="/media/jui/js/jquery.min.js?63507caf523056ba280b44e0fbe701b1"></script>
	<script src="/media/jui/js/jquery-noconflict.js?63507caf523056ba280b44e0fbe701b1"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?63507caf523056ba280b44e0fbe701b1"></script>
	<script src="/media/system/js/caption.js?63507caf523056ba280b44e0fbe701b1"></script>
	<script src="/media/jui/js/bootstrap.min.js?63507caf523056ba280b44e0fbe701b1"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?63507caf523056ba280b44e0fbe701b1"></script>
	<script src="/templates/rt_akuatik/custom/js/moment.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<!-- Joomla Facebook Integration Begin -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '6281125331913536', {}, {agent: 'pljoomla'});
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=6281125331913536&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- Joomla Facebook Integration end -->

                    <script data-ad-client="ca-pub-4948256506183617" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
<meta name="google-site-verification" content="Ad3DjXtH-EVlpDuXK23aQEGUNYBOmmPjQ6UMBPTD6DI" />

<link rel="stylesheet" href="https://use.typekit.net/iji6eku.css">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866945163/NNOV2/NNOV2-I-D', [[640, 480], [300, 600]], 'div-gpt-ad-1627912410664-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-I-M', [[300, 250], [300, 400]], 'div-gpt-ad-1627913061753-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-L1-D', [728, 90], 'div-gpt-ad-1587404746467-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-L1-M', [300, 250], 'div-gpt-ad-1587572865024-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-L2-D', [728, 90], 'div-gpt-ad-1587570450998-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-L2-M', [300, 250], 'div-gpt-ad-1587570564135-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-SS-D-A', [300, 600], 'div-gpt-ad-1617218340535-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-SS-M-A', [300, 250], 'div-gpt-ad-1617218563310-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-TLR-D', [300, 250], 'div-gpt-ad-1611780199855-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-ROSLR-D', [300, 250], 'div-gpt-ad-1587569060446-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-ROSLR-2', [300, 250], 'div-gpt-ad-1590537593358-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNO-ROS-LR-3', [300, 250], 'div-gpt-ad-1590537763608-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNO2-ROS-LR-4', [300, 250], 'div-gpt-ad-1590537889594-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-ROS-LR-5', [300, 250], 'div-gpt-ad-1590538024182-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-ROS-LR-6', [300, 250], 'div-gpt-ad-1590538150377-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-TOAST-D', [[980, 120], [970, 250], [970, 90]], 'div-gpt-ad-1636467539891-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-TOAST-M', [320, 50], 'div-gpt-ad-1620922781729-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-B-D', [[970, 250], [980, 120]], 'div-gpt-ad-1627656194105-0').addService(googletag.pubads());
googletag.defineSlot('/21866945163/NNOV2/NNOV2-B-M', [[300, 250], [320, 50]], 'div-gpt-ad-1627656446816-0').addService(googletag.pubads());
     googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="facebook-domain-verification" content="rrmnv7o2q3wh4y06m6vcizlr7h83p1" />
            

<!-- sh404SEF sharing buttons css -->
<style>
    .wbl-social-buttons :after,.wbl-social-buttons :before{display:none}.wbl-social-buttons ul{display:flex;flex-wrap:wrap;justify-content:center;align-items:center;list-style:none;line-height:2.2;margin:0;padding:1em}.wbl-social-buttons .wbl-social-button{list-style:none;line-height:1;padding:0;margin:.5em;font-size:0.9rem}.wbl-social-buttons .wbl-social-button a.wbl-social-link,.wbl-social-buttons .wbl-social-button a.wbl-social-link .wbl-social-static-text,.wbl-social-buttons .wbl-social-button:hover a.wbl-social-link,.wbl-social-buttons .wbl-social-button:hover a.wbl-social-link .wbl-social-static-text{text-decoration:none}.wbl-social-buttons .wbl-social-link{display:flex;flex-wrap:wrap;justify-content:center;align-items:center;padding:.15em;text-decoration:none}.wbl-social-buttons .wbl-social-link.wbl-social-has-text{padding:.15em 1.25em .15em .75em}.wbl-social-buttons .wbl-social-static-text{text-align:center}.wbl-social-buttons .wbl-social-hide{display:none}.wbl-social-buttons .wbl-social-icon{width:2em;height:2em}.wbl-social-buttons li.wbl-social-whatsapp{display:none}@media only screen and (max-width:479px){.wbl-social-buttons li.wbl-social-whatsapp{display:inline-block}}.wbl-social-rounded .wbl-social-button{border-radius:2em}.wbl-social-squared .wbl-social-button{border-radius:.2em}
.wbl-social-colors a,.wbl-social-colors a:active,.wbl-social-colors a:focus,.wbl-social-colors a:visited{fill:#fff}.wbl-social-colors a .wbl-social-static-text,.wbl-social-colors a:active .wbl-social-static-text,.wbl-social-colors a:focus .wbl-social-static-text,.wbl-social-colors a:visited .wbl-social-static-text{color:#fff}.wbl-social-colors .wbl-social-button:hover{background:#777}.wbl-social-colors .wbl-social-facebook{background:#3067a3}.wbl-social-colors .wbl-social-twitter{background:#03b3ee}.wbl-social-colors .wbl-social-linkedin{background:#0071a1}.wbl-social-colors .wbl-social-pinterest{background:#bd081c}.wbl-social-colors .wbl-social-whatsapp{background:#25d366}.wbl-social-colors .wbl-social-share-api{background:#777}</style>
<!-- End of sh404SEF sharing buttons css -->

<script>var _sh404SEF_live_site = 'https://nativenewsonline.net/';</script>
<script class="sh404SEF_analytics">
	var sh404SEFAnalyticsType = sh404SEFAnalyticsType || [];
	sh404SEFAnalyticsType.universal = true;

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
	ga('create', 'UA-52532488-1','auto');
	ga('require', 'displayfeatures');
	ga('require', 'linkid');
	ga('send', 'pageview');
</script>



<!-- Google sitelinks search markup-->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://nativenewsonline.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://nativenewsonline.net/search?searchword={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<!-- End of Google sitelinks search markup-->



<!-- Google breadcrumb markup-->
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "BreadcrumbList",
  "itemListElement":
  [
  	{
	  "@type": "ListItem",
	  "position": 1,
	  "item":
	  {
	    "@id": "https://nativenewsonline.net/",
	    "name": "Home"
	  }
	}
,
	{
	  "@type": "ListItem",
	  "position": 2,
	  "item":
	  {
	    "@id": "https://nativenewsonline.net/advertise/branded-voices/",
	    "name": "Branded Voices"
	  }
	}
  ]
}
</script>
<!-- End of Google breadcrumb markup-->

</head>

    <body class="gantry tilt site com_content view-article no-layout no-task dir-ltr itemid-385 outline-300 g-offcanvas-left g-default g-style-preset2">
        <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5ec6a80fa356d90013c4b213&product=inline-share-buttons&cms=sop' async='async'></script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="0" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="mobile-menu-4620-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="51rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                            
                <section id="g-top">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-system-messages">
                                            
<div id="system-message-container">
    </div>

            
    </div>
        </div>
            </div>
            </div>
        
    </section>
                    
                <section id="g-navigation">
                                        <div class="g-grid">                        

        <div class="g-block size-100 align-right smallpaddingbottom smallpaddingtop hidden-phone">
             <div id="social-6001-particle" class="g-content g-particle">            <div class="g-social ">
                <div class="g-social-items">
                            <a target="_blank" href="https://www.facebook.com/nativenewsonline/" title="" aria-label="">
                    <span class="fa fa-facebook fa-fw"></span>                    <span class="g-social-text"></span>                </a>
                            <a target="_blank" href="https://twitter.com/NativeNews_Net" title="" aria-label="">
                    <span class="fa fa-twitter fa-fw"></span>                    <span class="g-social-text"></span>                </a>
                            <a target="_blank" href="https://www.linkedin.com/company/nativenewsonline/" title="" aria-label="">
                    <span class="fa fa-linkedin fa-fw"></span>                    <span class="g-social-text"></span>                </a>
                            <a target="_blank" href="https://www.instagram.com/nativenewsonline/" title="" aria-label="">
                    <span class="fa fa-instagram fa-fw"></span>                    <span class="g-social-text"></span>                </a>
                    </div>
    </div>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div id="search-icon" class="g-block size-20 smallpaddingright smallpaddingbottom smallpaddingtop nomargintop">
             <div id="search-9578-particle" class="g-content g-particle">            <div id="g-search-search-9578" class="g-search ">
                <form action="/search" method="post">
            <input type="text" name="searchword" placeholder="" size="30" maxlength="200" value="" title="">
        </form>
            </div>
            </div>
        </div>
                    

        <div id="nav-logo" class="g-block size-60 nopaddingtop smallpaddingbottom center nomarginall hidden-phone">
             <div id="logo-4326-particle" class="g-content g-particle">            <a href="/" class="g-logo" target="_self" title="Native News Online" rel="home">
    
            <img src="/templates/rt_akuatik/custom/images/NNO-10yrs-no-tagline.svg" alt="Native News Online" />
    
            </a>
            </div>
        </div>
                    

        <div class="g-block size-20 align-right smallpaddingbottom nomargintop hidden-phone">
             <div id="custom-1737-particle" class="g-content g-particle">            <div class="nav-right">
<div class="fb-btn-group">
<!--https://www.paypal.com/donate/?hosted_button_id=59J4RELJHC7J2-->
<a href="/donate" class="fb-donate-btn" >Donate</a>
<a href="/subscribe-to-native-news-today" class="fb-newsletter-btn">Get Newsletter</a>
</div>
  <!-- <div id="date"></div> -->
</div>
<script>
//document.getElementById("date").innerText = moment().format('dddd, MMMM D, YYYY');
</script>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 nopaddingall nomarginall visible-phone">
             <div id="custom-7525-particle" class="g-content g-particle">            <!-- <div id="mobileDate"></div> -->
<script>
//document.getElementById("mobileDate").innerText = moment().format('dddd, MMMM D, YYYY');
</script>
<div class="fb-btn-group">
<a href="/donate" class="fb-donate-btn" >Donate</a>
<a href="/uncategorized/uncategorized-pages/subscribe-to-native-news-today" class="fb-newsletter-btn">Get Newsletter</a>
</div>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 nopaddingtop nopaddingbottom visible-phone">
             <div id="logo-1616-particle" class="g-content g-particle">            <a href="/" class="g-logo" target="_self" title="akuatik" rel="home">
    
            <img src="/templates/rt_akuatik/custom/images/NNO-10yrs-no-tagline.svg" alt="akuatik" />
    
            </a>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div id="nav-menu" class="g-block size-100 center nopaddingall">
             <div id="menu-7130-particle" class="g-content g-particle">            <nav class="g-main-nav" data-g-hover-expand="true">
        <ul class="g-toplevel">
                                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
                            <a class="g-menu-item-container" href="/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Home</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-761 g-standard  ">
                            <a class="g-menu-item-container mobile-only" href="/search">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Search</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-301 g-standard  ">
                            <a class="g-menu-item-container" href="/currents/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Currents</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-302 g-standard  ">
                            <a class="g-menu-item-container" href="/opinion/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Opinion</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-450 g-standard  ">
                            <a class="g-menu-item-container" href="/sovereignty/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Sovereignty</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-303 g-standard  ">
                            <a class="g-menu-item-container" href="/education/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Education</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-304 g-standard  ">
                            <a class="g-menu-item-container" href="/arts-entertainment/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">A &amp; E</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-305 g-standard  ">
                            <a class="g-menu-item-container" href="/health/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Health</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-818 g-standard  ">
                            <a class="g-menu-item-container" href="/environment/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Environment</span>
            
                    </span>
                                                </a>
                                </li>
    
                                
                                
                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-310 g-parent g-standard g-menu-item-link-parent ">
                            <a class="g-menu-item-container" href="/advertise">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Advertise</span>
            
                    </span>
                    <span class="g-menu-parent-indicator" data-g-menuparent=""></span>                            </a>
                                                                            <ul class="g-dropdown g-inactive g-fade g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-574  ">
                            <a class="g-menu-item-container" href="/advertise/pay-online">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Pay Online</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-634  ">
                            <a class="g-menu-item-container" href="/request-rates">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Request Rates</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-635  ">
                            <a class="g-menu-item-container" href="/media-kit">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Media Kit</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-637  ">
                            <a class="g-menu-item-container" href="/sponsored-content/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Sponsored Content</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-711  ">
                            <a class="g-menu-item-container" href="/classifieds/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Classifieds</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
    
        </ul>
    </nav>
            </div>
        </div>
            </div>
            
    </section>
                
                                
                
    
                <section id="g-container-main" class="g-wrapper">
                <div class="g-container">                    <div class="g-grid">                        

        <div class="g-block size-68">
             <main id="g-mainbar">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><span itemprop='hide_ads' hide_ads='true'></span>
<div class="item-page default_layout " itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
    		
			<div class="page-header">
		<h1 itemprop="headline">
			Who are the 49ers?		</h1>
							</div>
					
		

	<!-- moved this from bottom -->
	
	
	<!-- -- -->

	

						<div><script type='text/javascript'>var switchTo5x=true;</script><script type='text/javascript' src="https://ws.sharethis.com/button/buttons.js"></script><script type='text/javascript'>stLight.options({publisher:'jm-00000000-0000-0000-0000-000000000000'});</script><span  class="st_facebook_large"  displayText="Facebook"></span><span  class="st_twitter_large"  displayText="Tweet"></span><span  class="st_linkedin_large"  displayText="LinkedIn"></span><span  class="st_email_large"  displayText="Email"></span><span  class="st_sharethis_large"  displayText="ShareThis"></span></div>
				


	<div itemprop="articleBody">
			<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

			
			
			
			
			
		
					
			
						</dl>
<div style='margin-bottom:40px'></div><p>The San Francisco 49ers are a professional American Football team that is based in the San Francisco Bay Area. They compete in the NFL as a member of the NFC’s West division.&nbsp;</p> <p>Originally the 49ers were in the AAFC (All-American Football Conference), back when they were founded in 1946, but they joined the NFL in 1949 when the two leagues merged. They were the first major league professional sports franchise that was based in San Francisco, and they are amazingly the 10th oldest franchise in the NFL!&nbsp;&nbsp;</p><p>The team began playing at Kezar Stadium in San Francisco before they moved to Candlestick Park in 1971, then onto Levi’s Stadium in Santa Clara in 2014. However, since 1988 their headquarters has been located in Santa Clara.&nbsp;</p><p>This team has won a total of 5 Super Bowls (which we will talk about more later), all of which were won between 1981 and 1994. These can be found in the 80s when they were home to many Hall of Famers such as Joe Montana, Jerry Rice, Ronnie Lott, Steve Young, Charles Haley, Fred Dean, and the coaches Bills Walsh and George Seifert.&nbsp;</p><p>While they won 5 Super Bowls, they also played in a total of 7 Super Bowls, which is ranked as being 3rd all-time in the NFL.&nbsp;</p><p>Today, we will tell you a little more about the San Francisco 49ers, including their history, Super Bowl wins, and their stats for the 2021 Super Bowl so far. So, whether you are looking at <a href="https://sportsbook.fanduel.com/teams/nfl/san-francisco-49ers/odds">odds for a San Francisco 49ers win</a>, or if you are just a fan of the team, we have everything you want right here.&nbsp;</p><h2>The Basics.&nbsp;</h2><p>The 49ers may not have been making a tonne of appearances in the Super Bowl lately, but they still have much to be proud of as a team. They rank as the 4th all-time in playoff wins, with a total of 32. They have also been in the league playoffs 27 times, 26 times in the NFL, and one time while they were in the AAFC.&nbsp;</p><p>They have played in the most NFC championship games with a total of 16, and hosted 10 of these winning games, which is an NFC record!&nbsp;</p><p>They have set a plethora of NFL records, these include; most consecutive away games won with a total of 18, most points scored in a single postseason with a total of 131, most consecutive seasons leading the league in scoring with a total of 4, and the most consecutive games scored, which was a total of 420 games from 1979 until 2004. There are all these and more.&nbsp;</p><p>But there is much more to the 49ers than their oodles of records set.&nbsp;</p><h2>History of the team.</h2><p>Had it not been for the Browns, who had won four championships and lost only four games in the league's years of operation, then the 49ers would have been the AAFCs dominant team before the merger.&nbsp;</p><p>Their total record was an incredible 39-15-2. They had handed the Browns two of their four defeats, but they at least finished second every year. Even in their attendance, the 49ers were still second best to Cleveland in the AAFC.&nbsp;</p><p>However, when they moved to the NFL in 1950, their original management team remained intact. Thus, the 29ers in 1950 boasted some of the game's greatest individual stars; quarterbacks Frankie Albert and Y&gt;A. Tittle, as well as running backs Hugh McElgenny, Joe Perry, and John Henry Johnson, Tackle Bob St. Clair, and defensive tackle Leo Nomelleini.</p><p>The 49ers danced with success in 1970, 1971, and 1972, when they won three straight NFC Western division titles. However, every year they got eliminated by the Cowboys, in both 1970 and 1971, as well as in 1972.&nbsp;</p><p>In 1977, they reached a new era, when Edward J. DeBartolo Jr became the new owner of the team He dedicated himself to transforming a team that never won a league championship into a superpower of Pro Football. He selected Bill Walsh as head coach, already known as an offensive specialist, and it took only three seasons for this coach to bring the 49ers to glory with their first-ever league championship with a 26-21 win over Cincinnati in Super Bowl XVI. How far they came!&nbsp;&nbsp;</p><h2>San Francisco 49ers 2021 stats.&nbsp;</h2><p>As amazing as the history of this team is, we can’t be dwelling on the past, so let's take a moment to look at their 2021 Regular Season Stats thus far. With only 2 months until the Super Bowl, we are itching to know how good their stats are and if we can expect the 49ers to end up tasting Super Bowl glory again for the first time in decades.&nbsp;</p><table><tbody><tr><td><p>Total First Downs</p></td><td><p>253</p></td></tr><tr><td><p>1st Downs</p></td><td>&nbsp;</td></tr><tr><td><p>Rushing</p></td><td><p>92</p></td></tr><tr><td><p>Passing</p></td><td><p>136</p></td></tr><tr><td><p>By Penalty.</p></td><td><p>25</p></td></tr><tr><td><p>3rd Down Conversions</p></td><td><p>52/ 138</p></td></tr><tr><td><p>4th Down Conversions</p></td><td><p>9/ 16</p></td></tr><tr><td><p>Total Offensive Yards</p></td><td><p>4381</p></td></tr><tr><td><p>Offense</p></td><td>&nbsp;</td></tr><tr><td><p>Plays</p></td><td><p>735</p></td></tr><tr><td><p>Average yards</p></td><td><p>6.0</p></td></tr><tr><td><p>Total Rushing Yards</p></td><td><p>1511</p></td></tr><tr><td><p>Rushing</p></td><td>&nbsp;</td></tr><tr><td><p>Plays</p></td><td><p>355</p></td></tr><tr><td><p>Average Yards</p></td><td><p>4.3</p></td></tr><tr><td><p>Total Passing Yards</p></td><td><p>2870</p></td></tr><tr><td><p>Passing</p></td><td>&nbsp;</td></tr><tr><td><p>Completions</p></td><td><p>232</p></td></tr><tr><td><p>Attempts</p></td><td><p>358</p></td></tr><tr><td><p>Interceptions</p></td><td><p>9</p></td></tr><tr><td><p>Average</p></td><td><p>8.4</p></td></tr><tr><td><p>Sacks</p></td><td><p>28</p></td></tr><tr><td><p>Field Goals</p></td><td><p>18/ 22</p></td></tr><tr><td><p>Touchdowns</p></td><td><p>36</p></td></tr><tr><td><p>Rushing Touchdowns</p></td><td><p>16</p></td></tr><tr><td><p>Passing Touchdowns</p></td><td><p>19</p></td></tr><tr><td><p>Returns Touchdowns</p></td><td><p>0</p></td></tr><tr><td><p>Defensive Touchdowns</p></td><td><p>2</p></td></tr><tr><td><p>Average Time of Possession</p></td><td><p>30:43</p></td></tr></tbody></table><p>&nbsp;</p><h2>49ers Super Bowls.&nbsp;</h2><p>The 49ers have won a total of 5 Super Bowls. Their first three were won under coach Bill Walsh, who retired after he won his third in 1988. However, first-year head coach George Seifert didn’t miss a beat, as he won the Super Bowl in his first year in 1989. He also won another in 1994.&nbsp;</p><p>Let’s look at their Super Bowl win stats.&nbsp;<br /><br /></p><table><tbody><tr><td><p>Year</p></td><td><p>Super Bowl</p></td><td><p>Head Coach</p></td><td><p>Where?</p></td><td><p>Opponent</p></td><td><p>The Score</p></td><td><p>Record</p></td></tr><tr><td><p>1981</p></td><td><p>XVI</p></td><td><p>Bill Walsh</p></td><td><p>Pontiac, Michigan.</p></td><td><p>Cincinnati Bengals</p></td><td><p>26-21</p></td><td><p>16-3</p></td></tr><tr><td><p>1984</p></td><td><p>XIX</p></td><td><p>Bill Walsh</p></td><td><p>Stanford, California.</p></td><td><p>Miami Dolphins.</p></td><td><p>38-16</p></td><td><p>18-1</p></td></tr><tr><td><p>1988</p></td><td><p>XXIII</p></td><td><p>Bill Walsh</p></td><td><p>Miami, Florida.</p></td><td><p>Cincinnati Bengals.</p></td><td><p>20-16</p></td><td><p>13-6</p></td></tr><tr><td><p>1989</p></td><td><p>XXIV</p></td><td><p>George Seifert</p></td><td><p>New Orleans, Louisiana.</p></td><td><p>Denver Broncos.</p></td><td><p>55-10</p></td><td><p>17-2</p></td></tr><tr><td><p>1994</p></td><td><p>XXIX</p></td><td><p>George Seifert</p></td><td><p>Miami, Florida.</p></td><td><p>San Diego Chargers.</p></td><td><p>49-26</p></td><td><p>16-3</p></td></tr></tbody></table>

<div class="custom"  >
	<div class="paid_disclaimer" style="background-color: #d9d9d9; padding: 10px;">
DISCLAIMER: Branded Voices features paid content from our marketing partners. Articles are not created by Native News Online staff. The views and opinions expressed in the Branded Voices are those of the authors and do not necessarily reflect the official policy or position of Native News Online or its ownership. Any content provided by our bloggers or authors are of their opinion and are not intended to malign any religion, ethnic group, club, organization, company, individual or anyone or anything.
</div></div>
	</div>



							</div></div></div>
    
            
    </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="custom-4236-particle" class="g-content g-particle">            <div></div>
            </div>
        </div>
            </div>
            
    </main>
        </div>
                    

        <div id="main-aside" class="g-block size-32">
             <aside id="g-aside">
                                        <div class="g-grid">                        

        <div class="g-block size-100 nopaddingtop nopaddingbottom sponsored_sidepanel">
             <div id="contentarray-5992-particle" class="g-content g-particle">            <h2 class="g-title">From our advertisers</h2>
        
        <div class="g-content-array g-joomla-articles">

                    <div class="g-grid">
                
                    <div class="g-block">
                        <div class="g-content">
                            <div class="g-array-item">
                                                                                                                                            <div class="g-array-item-image">
                                            <a href="/sponsored-content/buy-american-buy-authentic-indian-art-take-home-a-treasure-from-indian-county-2">
                                                <img src="/images/IACB_Logo_Resolution_300dpi.jpg" width="1000" height="667" alt="logo" />
                                            </a>
                                        </div>
                                                                    
                                                                    <div class="g-array-item-title">
                                        <h3 class="g-item-title">
                                            <a href="/sponsored-content/buy-american-buy-authentic-indian-art-take-home-a-treasure-from-indian-county-2">
                                                BUY AMERICAN – BUY AUTHENTIC INDIAN ART TAKE HOME A TREASURE FROM INDIAN COUNTY
                                            </a>
                                        </h3>
                                    </div>
                                
                                
                                                                                                        <div class="g-array-item-text">
                                                                                    The Indian Arts and Crafts Board (IACB), an agency of the U.S. Department of the Interior, was created by Congress to promote the economic development of American Indian and Alaska Natives (Indian) through the expansion of the Indian arts and...
                                                                            </div>
                                
                                                                    <div class="g-array-item-read-more">
                                        <a href="/sponsored-content/buy-american-buy-authentic-indian-art-take-home-a-treasure-from-indian-county-2">
                                            <button class="button">Read More...</button>

                                        </a>
                                    </div>
                                                            </div>
                        </div>
                    </div>

                            </div>
                    <div class="g-grid">
                
                    <div class="g-block">
                        <div class="g-content">
                            <div class="g-array-item">
                                                                                                                                            <div class="g-array-item-image">
                                            <a href="/sponsored-content/creating-financial-strength-in-tribal-nations">
                                                <img src="/images/San_Carlos_Apache.jpg" width="1000" height="667" alt="San Carlos Apache Tribe - San Carlos, AZ" />
                                            </a>
                                        </div>
                                                                    
                                                                    <div class="g-array-item-title">
                                        <h3 class="g-item-title">
                                            <a href="/sponsored-content/creating-financial-strength-in-tribal-nations">
                                                Creating Financial Strength in Tribal Nations
                                            </a>
                                        </h3>
                                    </div>
                                
                                
                                                                                                        <div class="g-array-item-text">
                                                                                    Clearinghouse Community Development Financial Institution (Clearinghouse CDFI) is a full-service, direct lender addressing unmet credit needs throughout the U.S. & Indian Country. For 25 years, we’ve financed projects that create jobs & services to...
                                                                            </div>
                                
                                                                    <div class="g-array-item-read-more">
                                        <a href="/sponsored-content/creating-financial-strength-in-tribal-nations">
                                            <button class="button">Read More...</button>

                                        </a>
                                    </div>
                                                            </div>
                        </div>
                    </div>

                            </div>
        
            </div>
            </div>
        </div>
            </div>
            
    </aside>
        </div>
            </div>
    </div>
        
    </section>
    
                                
                <section id="g-bottom" class="section-horizontal-paddings">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="custom-2064-particle" class="g-content g-particle">            <div itemprop='page-identifiers' article_identifier='view-article' section_identifier='layout-blog' homepage_identifier='itemid-101' overflow_identifier='#g-mainbar .g-content'></div>
<div itemprop='breakpoint' breakpoint='1024'></div>
<div itemprop='adparts' order='18' ad_body='/21866945163/NNOV2/NNOV2-I-D' gpt_num='1620921274155' type='desktop' assigned_container_id='18' native_tags=''></div>
<div itemprop='adparts' order='19' ad_body='/21866945163/NNOV2/NNOV2-I-M' gpt_num='1610723365981' type='mobile' assigned_container_id='19' native_tags=''></div>
<div itemprop='adparts' order='20' ad_body='/21866945163/NNOV2/NNOV2-L1-D' gpt_num='1587404746467' type='desktop' assigned_container_id='53,62,74' native_tags=''></div>
<div itemprop='adparts' order='21' ad_body='/21866945163/NNOV2/NNOV2-L1-M' gpt_num='1587572865024' type='mobile' assigned_container_id='21,55,93' native_tags=''></div>
<div itemprop='adparts' order='22' ad_body='/21866945163/NNOV2/NNOV2-L2-D' gpt_num='1587570450998' type='desktop' assigned_container_id='22,77,84' native_tags=''></div>
<div itemprop='adparts' order='23' ad_body='/21866945163/NNOV2/NNOV2-L2-M' gpt_num='1587570564135' type='mobile' assigned_container_id='23,46,73' native_tags=''></div>
<div itemprop='adparts' order='24' ad_body='/21866945163/NNOV2/NNOV2-SS-D-A' gpt_num='1617218340535' type='desktop' assigned_container_id='24,45,92' native_tags=''></div>
<div itemprop='adparts' order='25' ad_body='/21866945163/NNOV2/NNOV2-SS-M-A' gpt_num='1617218563310' type='mobile' assigned_container_id='25,64,76' native_tags=''></div>
<div itemprop='adparts' order='26' ad_body='/21866945163/NNOV2/NNOV2-TLR-D' gpt_num='1611780199855' type='desktop' assigned_container_id='26,44,85' native_tags=''></div>
<div itemprop='adparts' order='27' ad_body='/21866945163/NNOV2/NNOV2-TLR-D' gpt_num='1611780199855' type='mobile' assigned_container_id='27,65,75' native_tags=''></div>
<div itemprop='adparts' order='28' ad_body='/21866945163/NNOV2/NNOV2-ROSLR-D' gpt_num='1587569060446' type='desktop' assigned_container_id='30,47,86' native_tags=''></div>
<div itemprop='adparts' order='29' ad_body='/21866945163/NNOV2/NNOV2-ROSLR-D' gpt_num='1587569060446' type='mobile' assigned_container_id='34,66,78' native_tags=''></div>
<div itemprop='adparts' order='30' ad_body='/21866945163/NNOV2/NNOV2-ROSLR-2' gpt_num='1590537593358' type='mobile' assigned_container_id='29,72,79' native_tags=''></div>
<div itemprop='adparts' order='31' ad_body='/21866945163/NNOV2/NNO-ROS-LR-3' gpt_num='1590537763608' type='mobile' assigned_container_id='28,49,67' native_tags=''></div>
<div itemprop='adparts' order='32' ad_body='/21866945163/NNOV2/NNO2-ROS-LR-4' gpt_num='1590537889594' type='mobile' assigned_container_id='37,71,81' native_tags=''></div>
<div itemprop='adparts' order='33' ad_body='/21866945163/NNOV2/NNOV2-ROS-LR-5' gpt_num='1590538024182' type='mobile' assigned_container_id='38,70,82' native_tags=''></div>
<div itemprop='adparts' order='34' ad_body='/21866945163/NNOV2/NNOV2-ROS-LR-6' gpt_num='1590538150377' type='mobile' assigned_container_id='31,63,83' native_tags=''></div>
<div itemprop='adparts' order='35' ad_body='/21866945163/NNOV2/NNOV2-TOAST-D' gpt_num='1620922658167' type='desktop' assigned_container_id='40' native_tags=''></div>
<div itemprop='adparts' order='36' ad_body='/21866945163/NNOV2/NNOV2-TOAST-M' gpt_num='1620922781729' type='mobile' assigned_container_id='41' native_tags=''></div>
<div itemprop='adparts' order='37' ad_body='/21866945163/NNOV2/NNOV2-ROSLR-2' gpt_num='1590537593358' type='desktop' assigned_container_id='35,48,87' native_tags=''></div>
<div itemprop='adparts' order='38' ad_body='/21866945163/NNOV2/NNO-ROS-LR-3' gpt_num='1590537763608' type='desktop' assigned_container_id='36,80,88' native_tags=''></div>
<div itemprop='adparts' order='39' ad_body='/21866945163/NNOV2/NNO2-ROS-LR-4' gpt_num='1590537889594' type='desktop' assigned_container_id='32,50,89' native_tags=''></div>
<div itemprop='adparts' order='40' ad_body='/21866945163/NNOV2/NNOV2-ROS-LR-5' gpt_num='1590538024182' type='desktop' assigned_container_id='33,51,90' native_tags=''></div>
<div itemprop='adparts' order='41' ad_body='/21866945163/NNOV2/NNOV2-ROS-LR-6' gpt_num='1590538150377' type='desktop' assigned_container_id='39,52,91' native_tags=''></div>
<div itemprop='adparts' order='42' ad_body='/21866945163/NNOV2/NNOV2-B-D' gpt_num='1627656194105' type='desktop' assigned_container_id='94,95,96' native_tags=''></div>
<div itemprop='adparts' order='43' ad_body='/21866945163/NNOV2/NNOV2-B-M' gpt_num='1627656446816' type='mobile' assigned_container_id='97,98,99' native_tags=''></div>
<div itemprop='containerparts' c_id='21' array_order='1' c_order='1' c_anchor='#g-navigation' c_name='M - Leaderboard 1' c_section='article' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='22' array_order='2' c_order='2' c_anchor='#g-mainbar > .g-grid:first-of-type' c_name='D - Leaderboard 2' c_section='home' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='30' array_order='3' c_order='3' c_anchor='#g-aside > div:nth-child(2)' c_name='D - ROS Large Rectangle 1' c_section='home' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='23' array_order='4' c_order='4' c_anchor='[itemprop="articleBody"]  p:nth-of-type(9)' c_name='M - Leaderboard 2' c_section='article' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='25' array_order='5' c_order='5' c_anchor='#g-mainbar > .g-grid:nth-of-type(6)' c_name='M - Sky Scraper' c_section='home' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='26' array_order='6' c_order='6' c_anchor='#main-aside' c_name='D - Top Large Rectangle' c_section='home' f_child='true' type='desktop'></div>
<div itemprop='containerparts' c_id='27' array_order='7' c_order='7' c_anchor='#g-mainbar > div:nth-child(4)' c_name='M - Top Large Rectangle' c_section='home' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='28' array_order='8' c_order='8' c_anchor='[itemprop="articleBody"]  p:nth-of-type(18)' c_name='M - ROS Large Rectangle 3' c_section='article' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='29' array_order='9' c_order='9' c_anchor='#contentarray-4921-particle' c_name='M - ROS Large Rectangle 2' c_section='home' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='31' array_order='10' c_order='10' c_anchor='#g-container-main' c_name='M - ROS Large Rectangle 6' c_section='home' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='32' array_order='11' c_order='11' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 4' c_section='category' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='33' array_order='12' c_order='12' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 5' c_section='category' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='34' array_order='13' c_order='13' c_anchor='#contentarray-5859-particle	' c_name='M - ROS Large Rectangle 1' c_section='home' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='35' array_order='14' c_order='14' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 2' c_section='home' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='36' array_order='15' c_order='15' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 3' c_section='home' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='37' array_order='16' c_order='16' c_anchor='#contentarray-6097-particle' c_name='M - ROS Large Rectangle 4' c_section='home' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='38' array_order='17' c_order='17' c_anchor='#contentarray-7007-particle' c_name='M - ROS Large Rectangle 5' c_section='home' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='39' array_order='18' c_order='18' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 6' c_section='category' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='46' array_order='19' c_order='19' c_anchor='#contentarray-2169-particle > div > div:nth-child(2)' c_name='M - Leaderboard 2' c_section='home' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='48' array_order='20' c_order='20' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 2' c_section='article' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='50' array_order='21' c_order='21' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 4' c_section='article' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='49' array_order='22' c_order='22' c_anchor='#contentarray-5352-particle' c_name='M - ROS Large Rectangle 3' c_section='home' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='51' array_order='23' c_order='23' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 5' c_section='article' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='52' array_order='24' c_order='24' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 6' c_section='article' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='53' array_order='25' c_order='25' c_anchor='#g-navigation' c_name='D - Leaderboard 1' c_section='home' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='55' array_order='26' c_order='26' c_anchor='#g-navigation' c_name='M - Leaderboard 1' c_section='home' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='62' array_order='27' c_order='27' c_anchor='#g-header' c_name='D - Leaderboard 1' c_section='category' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='63' array_order='28' c_order='28' c_anchor='body.layout-blog #g-container-main' c_name='M - ROS Large Rectangle 6' c_section='category' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='64' array_order='29' c_order='29' c_anchor='body.layout-blog #g-mainbar > div:nth-child(1) > div > div > div > div > div > div.items-row.cols-1.row-3.row-fluid.clearfix > div' c_name='M - Sky Scraper' c_section='category' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='65' array_order='30' c_order='30' c_anchor='body.layout-blog #g-mainbar > div:nth-child(1) > div > div > div > div > div > div.items-row.cols-1.row-5.row-fluid.clearfix > div' c_name='M - Top Large Rectangle' c_section='category' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='66' array_order='31' c_order='31' c_anchor='body.layout-blog #g-mainbar > div:nth-child(1) > div > div > div > div > div > div.items-row.cols-1.row-7.row-fluid.clearfix > div' c_name='M - ROS Large Rectangle 1' c_section='category' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='67' array_order='32' c_order='32' c_anchor='body.layout-blog #g-container-main' c_name='M - ROS Large Rectangle 3' c_section='category' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='70' array_order='33' c_order='33' c_anchor='body.layout-blog #g-container-main' c_name='M - ROS Large Rectangle 5' c_section='category' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='71' array_order='34' c_order='34' c_anchor='body.layout-blog #g-container-main' c_name='M - ROS Large Rectangle 4' c_section='category' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='72' array_order='35' c_order='35' c_anchor='body.layout-blog #g-container-main' c_name='M - ROS Large Rectangle 2' c_section='category' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='73' array_order='36' c_order='36' c_anchor='body.layout-blog #g-mainbar > div:nth-child(1) > div > div > div > div > div > div.items-row.cols-1.row-1.row-fluid.clearfix > div' c_name='M - Leaderboard 2' c_section='category' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='74' array_order='37' c_order='37' c_anchor='#g-navigation' c_name='D - Leaderboard 1' c_section='article' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='75' array_order='38' c_order='38' c_anchor='[itemprop="articleBody"]  p:nth-of-type(3)' c_name='M - Top Large Rectangle' c_section='article' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='77' array_order='39' c_order='39' c_anchor='[itemprop="articleBody"] > p:last-of-type' c_name='D - Leaderboard 2' c_section='article' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='76' array_order='40' c_order='40' c_anchor='[itemprop="articleBody"]  p:nth-of-type(6)' c_name='M - Sky Scraper' c_section='article' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='78' array_order='41' c_order='41' c_anchor='[itemprop="articleBody"] p:nth-of-type(12)	' c_name='M - ROS Large Rectangle 1' c_section='article' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='79' array_order='42' c_order='42' c_anchor='[itemprop="articleBody"]  p:nth-of-type(15)' c_name='M - ROS Large Rectangle 2' c_section='article' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='80' array_order='43' c_order='43' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 3' c_section='article' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='81' array_order='44' c_order='44' c_anchor='[itemprop="articleBody"]  p:nth-of-type(21)' c_name='M - ROS Large Rectangle 4' c_section='article' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='82' array_order='45' c_order='45' c_anchor='[itemprop="articleBody"]  p:nth-of-type(24)' c_name='M - ROS Large Rectangle 5' c_section='article' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='47' array_order='46' c_order='46' c_anchor='#main-aside	' c_name='D - ROS Large Rectangle 1' c_section='article' f_child='true' type='desktop'></div>
<div itemprop='containerparts' c_id='83' array_order='47' c_order='47' c_anchor='[itemprop="articleBody"]  p:nth-of-type(27)' c_name='M - ROS Large Rectangle 6' c_section='article' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='45' array_order='48' c_order='48' c_anchor='#main-aside	' c_name='D - Sky Scraper' c_section='article' f_child='true' type='desktop'></div>
<div itemprop='containerparts' c_id='44' array_order='49' c_order='49' c_anchor='#main-aside' c_name='D - Top Large Rectangle' c_section='article' f_child='true' type='desktop'></div>
<div itemprop='containerparts' c_id='86' array_order='50' c_order='50' c_anchor='#g-aside ' c_name='D - ROS Large Rectangle 1' c_section='category' f_child='true' type='desktop'></div>
<div itemprop='containerparts' c_id='84' array_order='51' c_order='51' c_anchor='#g-mainbar > div:nth-child(1) > div > div > div > div > div > div.items-row.cols-1.row-2.row-fluid.clearfix' c_name='D - Leaderboard 2' c_section='category' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='24' array_order='52' c_order='52' c_anchor='#g-aside' c_name='D - Sky Scraper' c_section='category' f_child='true' type='desktop'></div>
<div itemprop='containerparts' c_id='85' array_order='53' c_order='53' c_anchor='#g-aside' c_name='D - Large Top Rectangle' c_section='category' f_child='true' type='desktop'></div>
<div itemprop='containerparts' c_id='87' array_order='54' c_order='54' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 2' c_section='category' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='88' array_order='55' c_order='55' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 3' c_section='category' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='89' array_order='56' c_order='56' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 4' c_section='home' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='90' array_order='57' c_order='57' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 5' c_section='home' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='91' array_order='58' c_order='58' c_anchor='#g-aside' c_name='D - ROS Large Rectangle 6' c_section='home' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='92' array_order='59' c_order='59' c_anchor='#g-aside > div:nth-child(2)' c_name='D - Sky Scraper' c_section='home' f_child='false' type='desktop'></div>
<div itemprop='containerparts' c_id='93' array_order='60' c_order='60' c_anchor='#g-navigation' c_name='M - Leaderboard 1' c_section='category' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='94' array_order='61' c_order='61' c_anchor='body' c_name='D - Billboard' c_section='home' f_child='true' type='desktop'></div>
<div itemprop='containerparts' c_id='95' array_order='62' c_order='62' c_anchor='body' c_name='D - Billboard' c_section='article' f_child='true' type='desktop'></div>
<div itemprop='containerparts' c_id='96' array_order='63' c_order='63' c_anchor='body' c_name='D - Billboard' c_section='category' f_child='true' type='desktop'></div>
<div itemprop='containerparts' c_id='97' array_order='64' c_order='64' c_anchor='#g-navigation' c_name='M - Billboard' c_section='article' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='98' array_order='65' c_order='65' c_anchor='#g-navigation' c_name='M - Billboard' c_section='home' f_child='false' type='mobile'></div>
<div itemprop='containerparts' c_id='99' array_order='66' c_order='66' c_anchor='#g-navigation' c_name='M - Billboard' c_section='category' f_child='false' type='mobile'></div>
<div itemprop='n_tag' tag=''></div>

            </div>
        </div>
            </div>
            </div>
        
    </section>
                
                                
                
    
                <section id="g-container-footer" class="g-wrapper">
                <div class="g-container">                    <div class="g-grid">                        

        <div class="g-block size-100">
             <footer id="g-footer" class="section-horizontal-paddings section-vertical-paddings medpaddingbottom">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-80">
             <div id="simplemenu-1872-particle" class="g-content g-particle">            <div class="g-simplemenu-particle ">
    
        <div class="g-simplemenu-container">
        <h6>Sections</h6>
        <ul class="g-simplemenu">
                        <li>
                                <a target="_self" href="/currents" title="Currents">Currents</a>
            </li>
                        <li>
                                <a target="_self" href="/opinion" title="Opinion">Opinion</a>
            </li>
                        <li>
                                <a target="_self" href="/education" title="Education">Education</a>
            </li>
                        <li>
                                <a target="_self" href="/arts-entertainment" title="A&amp;E">A&E</a>
            </li>
                        <li>
                                <a target="_self" href="/health" title="Health">Health</a>
            </li>
                        <li>
                                <a target="_self" href="https://nativenewsonline.net/environment/" title="Environment">Environment</a>
            </li>
                        <li>
                                <a target="_self" href="/business" title="Business">Business</a>
            </li>
                        <li>
                                <a target="_self" href="/sovereignty" title="Sovereignty">Sovereignty</a>
            </li>
                        <li>
                                <a target="_self" href="/travel" title="Travel">Travel</a>
            </li>
                    </ul>
    </div>
    <div class="g-simplemenu-container">
        <h6>Subscribe</h6>
        <ul class="g-simplemenu">
                        <li>
                                <a target="_self" href="/subscribe-to-native-news-today" title="Free E-Newsletters">Free E-Newsletters</a>
            </li>
                        <li>
                                <a target="_self" href="/donate" title="Donate">Donate</a>
            </li>
                    </ul>
    </div>
    <div class="g-simplemenu-container">
        <h6>Advertise</h6>
        <ul class="g-simplemenu">
                        <li>
                                <a target="_self" href="/request-rates" title="Request Rates">Request Rates</a>
            </li>
                        <li>
                                <a target="_self" href="/media-kit" title="Media Kit">Media Kit</a>
            </li>
                        <li>
                                <a target="_self" href="/sponsored-content" title="Sponsored Content">Sponsored Content</a>
            </li>
                        <li>
                                <a target="_self" href="/branded-voices" title="Branded Voices">Branded Voices</a>
            </li>
                        <li>
                                <a target="_self" href="/classifieds" title="Classifieds">Classifieds</a>
            </li>
                    </ul>
    </div>
    <div class="g-simplemenu-container">
        <h6>About</h6>
        <ul class="g-simplemenu">
                        <li>
                                <a target="_self" href="/about-us" title="About Us">About Us</a>
            </li>
                        <li>
                                <a target="_blank" href="/careers" title="Careers">Careers</a>
            </li>
                        <li>
                                <a target="_self" href="/contact-us" title="Contact Us">Contact Us</a>
            </li>
                        <li>
                                <a target="_self" href="/staff-directory" title="Staff Directory">Staff Directory</a>
            </li>
                    </ul>
    </div>

</div>
            </div>
        </div>
                    

        <div class="g-block size-20">
             <div id="social-1668-particle" class="g-content g-particle">            <div class="g-social ">
                <div class="g-social-items">
                            <a target="_blank" href="https://www.facebook.com/nativenewsonline/" title="" aria-label="">
                    <span class="fa fa-facebook fa-fw"></span>                    <span class="g-social-text"></span>                </a>
                            <a target="_blank" href="https://twitter.com/NativeNews_Net" title="" aria-label="">
                    <span class="fa fa-twitter fa-fw"></span>                    <span class="g-social-text"></span>                </a>
                            <a target="_blank" href="https://www.linkedin.com/company/nativenewsonline/" title="" aria-label="">
                    <span class="fa fa-linkedin fa-fw"></span>                    <span class="g-social-text"></span>                </a>
                            <a target="_blank" href="https://www.instagram.com/nativenewsonline/" title="" aria-label="">
                    <span class="fa fa-instagram fa-fw"></span>                    <span class="g-social-text"></span>                </a>
                    </div>
    </div>
            </div>
        </div>
            </div>
            </div>
        
    </footer>
                                                                    
                <section id="g-copyright" class="section-horizontal-paddings">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="custom-1701-particle" class="g-content g-particle">            <div class="copyright">© 2021 Native News Online. | <a href="https://app.termly.io/document/privacy-policy/31ea78fb-f219-44c8-a0a7-d34c1645b9c3" target="_blank">Privacy Policy</a> | <a href="https://app.termly.io/document/terms-of-use-for-website/8f83d815-e934-41b4-b6c6-374f68775981" target="_blank">Terms of Use</a></div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
        </div>
            </div>
    </div>
        
    </section>
    
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js?61b0ef7a"></script>
    <script type="text/javascript" src="/media/gantry5/assets/js/lightcase.js?61b0ef7a"></script>
    <script type="text/javascript">jQuery(document).ready(function($) { jQuery('[data-rel^=lightcase]').lightcase({maxWidth: '100%', maxHeight: '100%', video: {width: '1280', height: '720'}}); });</script>
    <script type="text/javascript" src="/templates/rt_akuatik/custom/js/ads.js"></script>
    <script type="text/javascript" src="/templates/rt_akuatik/custom/js/containers_v2.js"></script>
    

    

        
    
<!-- sh404SEF sharing buttons javascript -->
<script>
	!function(e,t){"use strict";var a=false;a=e.navigator.share&&a;const o=true,s="location=0,resizable=yes,scrollbars=1,status=1,menubar=0,toolbar=0,personalbar=0,alwaysRaised=yes";function r(e,a){t.querySelectorAll(e).forEach(e=>{e.classList.remove(a)})}function l(r){try{const l=t.querySelector("link[rel=canonical]"),n=t.getElementsByName("description"),i={url:l?l.href:location.href,shareUrl:r.href,title:t.title||"Share",text:n.length?n[0].content:""};a?async function(t){await e.navigator.share(t)}(i):o&&i.shareUrl.startsWith("http")?function(t){let a=e.innerHeight,o=e.innerWidth,r=Math.min(750,o-40),l=Math.min(650,a-40),n=Math.floor((o-r)/2),i=Math.floor((a-l)/2),c=e.open(t.shareUrl,"wbl-social-sharer",s+",width="+r+",height="+l+",left="+n+",top="+i);c.focus&&c.focus()}(i):location.href=i.shareUrl}catch(e){console.error("sh404SEF: unable to share content: ",e)}}function n(){try{a?(e=".wbl-social-desktop",s="wbl-social-hide",t.querySelectorAll(e).forEach(e=>{e.classList.add(s)}),r(".wbl-social-mobile","wbl-social-hide")):r(".wbl-social-desktop","wbl-social-hide"),(o||a)&&t.body.addEventListener("click",e=>{let t=e.target.closest("A");t&&t.classList.contains("wbl-social-link")&&(e.preventDefault(),l(t))})}catch(e){console.error("Error setting sh404SEF sharing buttons: "+e.message)}var e,s}"loading"!=t.readyState?n():t.addEventListener("DOMContentLoaded",n)}(window,document);
// sh404sefsocial.js.map</script>
<!-- End of sh404SEF sharing buttons javascript -->
</body>
</html>
