<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>This Day in History - Dec. 26, 1862: 38 Dakota Men Executed on Approval of Lincoln &mdash; Native News Online</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://nativenewsonline.net/wp-content/themes/clock/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://nativenewsonline.net/xmlrpc.php" />
		          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','s03R4JnPPt1503185519');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          
<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://nativenewsonline.net/#organization","name":"Native News Online","url":"http://nativenewsonline.net/","sameAs":["https://www.facebook.com/nativenewsnetwork/","https://twitter.com/Native_NewsNet"],"logo":{"@type":"ImageObject","@id":"http://nativenewsonline.net/#logo","url":"http://nativenewsonline.net/wp-content/uploads/2013/11/nno-logo.jpg","width":190,"height":190,"caption":"Native News Online"},"image":{"@id":"http://nativenewsonline.net/#logo"}},{"@type":"WebSite","@id":"http://nativenewsonline.net/#website","url":"http://nativenewsonline.net/","name":"Native News Online","description":"American Indian News","publisher":{"@id":"http://nativenewsonline.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://nativenewsonline.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/#primaryimage","url":"http://nativenewsonline.net/wp-content/uploads/2018/12/Illustration-of-38-dakota.jpg","width":1200,"height":628},{"@type":"WebPage","@id":"http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/#webpage","url":"http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/","inLanguage":"en-US","name":"This Day in History - Dec. 26, 1862: 38 Dakota Men Executed on Approval of Lincoln &mdash; Native News Online","isPartOf":{"@id":"http://nativenewsonline.net/#website"},"primaryImageOfPage":{"@id":"http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/#primaryimage"},"datePublished":"2019-12-26T05:09:35+00:00","dateModified":"2019-12-26T05:07:15+00:00"},{"@type":"Article","@id":"http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/#article","isPartOf":{"@id":"http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/#webpage"},"author":{"@id":"http://nativenewsonline.net/#/schema/person/7d92d9a63b36ae43a11b8198c1e2a680"},"headline":"This Day in History &#8211; Dec. 26, 1862: 38 Dakota Men Executed on Approval of Lincoln","datePublished":"2019-12-26T05:09:35+00:00","dateModified":"2019-12-26T05:07:15+00:00","commentCount":"14","mainEntityOfPage":{"@id":"http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/#webpage"},"publisher":{"@id":"http://nativenewsonline.net/#organization"},"image":{"@id":"http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/#primaryimage"},"articleSection":"Currents"},{"@type":["Person"],"@id":"http://nativenewsonline.net/#/schema/person/7d92d9a63b36ae43a11b8198c1e2a680","name":"Levi Rickert","image":{"@type":"ImageObject","@id":"http://nativenewsonline.net/#authorlogo","url":"http://0.gravatar.com/avatar/c4b82e8b58bf71d8452e03ff87962921?s=96&d=mm&r=g","caption":"Levi Rickert"},"description":"Levi Rickert, a tribal citizen of the Prairie Band Potawatomi Nation, is the publisher and editor of Native News Online. Previously, he served as editor of the Native News Network. He is a resident of Grand Rapids, Michigan.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Native News Online &raquo; Feed" href="http://nativenewsonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Native News Online &raquo; Comments Feed" href="http://nativenewsonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Native News Online &raquo; This Day in History &#8211; Dec. 26, 1862: 38 Dakota Men Executed on Approval of Lincoln Comments Feed" href="http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nativenewsonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='Exq_ppd-styles-css'  href='http://nativenewsonline.net/wp-content/plugins/exquisite-paypal-donation/exq-ppd.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://nativenewsonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://nativenewsonline.net/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://nativenewsonline.net/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://nativenewsonline.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://nativenewsonline.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='gmedia-global-frontend-css'  href='http://nativenewsonline.net/wp-content/plugins/grand-media/assets/gmedia.global.front.css?ver=1.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://nativenewsonline.net/wp-content/themes/clock/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://nativenewsonline.net/wp-content/themes/clock/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://nativenewsonline.net/wp-content/themes/clock/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#FFFFFF; }
		body {background-image: url(http://nativenewsonline.net/wp-content/themes/clock/images/nobg.png);}
		.latestPost:hover,.latestPost:hover > header, #navigation ul .sfHover a, #navigation ul .sfHover ul li { border-color:#ED1C2F;}
		.postauthor h5, .copyrights a, .latestPost:hover > header a, .single_post a, .textwidget a, #logo a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a,.comm, #tabber .inside li a:hover { color:#ED1C2F; }	
		.trending, #commentform input#submit, .mts-subscribe input[type='submit'],#move-to-top:hover, #searchform .icon-search, #navigation ul .current-menu-item a, .flex-direction-nav li:hover .flex-prev, .flex-direction-nav li .flex-next:hover, #navigation ul li:hover, .pagination a, .pagination2, .slidertitle, #tabber ul.tabs li a.selected, .tagcloud a:hover, #navigation ul .sfHover a, #navigation ul .sfHover ul li, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce nav.woocommerce-pagination ul li span, .woocommerce-page nav.woocommerce-pagination ul li span, .woocommerce #content nav.woocommerce-pagination ul li span, .woocommerce-page #content nav.woocommerce-pagination ul li span { background-color:#ED1C2F; color: #fff!important; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #ED1C2F;}
		
		
		
		.shareit { top: 282px; left: auto; z-index: 0; margin: 0 0 0 -130px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0;}
		.share-item {margin: 2px;}
		
		
		
		
		
		
		
		.single_post { float: left; width: 75%; }
		.latestPost { height: 420px; }
			
</style>
<link rel='stylesheet' id='responsive-css'  href='http://nativenewsonline.net/wp-content/themes/clock/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://nativenewsonline.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://nativenewsonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://nativenewsonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.5.9","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.5.9'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"http:\/\/nativenewsonline.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/themes/clock/js/modernizr.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/themes/clock/js/customscript.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/themes/clock/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/nativenewsonline.net\/wp-admin\/admin-ajax.php","nonce":"e05ae5b730","upload_dirurl":"http:\/\/nativenewsonline.net\/wp-content\/grand-media","plugin_dirurl":"http:\/\/nativenewsonline.net\/wp-content\/grand-media","license":"","license2":"","google_api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://nativenewsonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nativenewsonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nativenewsonline.net/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://wp.me/p442Tb-eCj' />
<link rel="alternate" type="application/json+oembed" href="http://nativenewsonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnativenewsonline.net%2Fcurrents%2Fthis-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nativenewsonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnativenewsonline.net%2Fcurrents%2Fthis-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="http://nativenewsonline.net/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52532488-1', 'auto');
  ga('send', 'pageview');

</script>	
<style type="text/css" media="screen">
	#rotator {
		/* Updated 8/1/2012 by Toby Brommerich -- commented out overflow, width, and height so captions display below images*/
		/* position: relative; */
		/*width: <?//php echo $wp_cycle_settings['img_width']; ?>px;*/
		/*height: <?//php echo $wp_cycle_settings['img_height']?>px;*/
		/* margin: 0; padding: 0; */
		/* update april 27 2011 by chris grab - removed position, margin, and padding because it was overriding my own styles. these can be added to an external stylesheet if needed */
		
		
		/*overflow: hidden;*/
		

	}
</style>
	
<link rel='stylesheet' href='http://nativenewsonline.net/wp-content/plugins/youtube-sidebar-widget/style.css' />
<!-- <meta name='GmediaGallery' version='1.17.0/1.8.0' license='' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link href="//fonts.googleapis.com/css?family=Noto+Sans:700|Noto+Sans" rel="stylesheet" type="text/css">
<style type="text/css">
.menu li a{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222; }
h1{ font-family: "Noto Sans";font-weight: 700;font-size: 28px;color: #222; }
h2{ font-family: "Noto Sans";font-weight: 700;font-size: 24px;color: #222; }
h3{ font-family: "Noto Sans";font-weight: 700;font-size: 22px;color: #222; }
h4{ font-family: "Noto Sans";font-weight: 700;font-size: 20px;color: #222; }
h5{ font-family: "Noto Sans";font-weight: 700;font-size: 18px;color: #222; }
h6{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222; }
body{ font-family: "Noto Sans";font-weight: ;font-size: 14px;color: #555555; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="This Day in History &#8211; Dec. 26, 1862: 38 Dakota Men Executed on Approval of Lincoln" />
<meta property="og:url" content="http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/" />
<meta property="og:description" content="This Day in History &#8211; December 26, 1862 On the day after Christmas, 38 Dakota men were hanged in the largest mass-hanging in U.S. history. The execution was approved by President Abraham Linc…" />
<meta property="article:published_time" content="2019-12-26T05:09:35+00:00" />
<meta property="article:modified_time" content="2019-12-26T05:07:15+00:00" />
<meta property="og:site_name" content="Native News Online" />
<meta property="og:image" content="http://nativenewsonline.net/wp-content/uploads/2018/12/Illustration-of-38-dakota.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Native_NewsNet" />
<meta name="twitter:site" content="@NativeNews_Net" />
<meta name="twitter:text:title" content="This Day in History &#8211; Dec. 26, 1862: 38 Dakota Men Executed on Approval of Lincoln" />
<meta name="twitter:image" content="http://nativenewsonline.net/wp-content/uploads/2018/12/Illustration-of-38-dakota.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.header-date {
	display: block;
	width: 1060px;
	max-width: 100%;
	text-align: right;
	color: black;
	font-weight: bold;
}

.menu li a {
	font-size: 15px !important;
	margin-right: 3PX;
}

#div-gpt-ad-1573220914490-0 {
	width: unset !important;
}			</style>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866945163/NNO-L1', [728, 90], 'div-gpt-ad-1572539529649-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>	<script data-ad-client="ca-pub-4948256506183617" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
		googletag.defineSlot('/21866945163/NNO-R1', [300, 250], 'div-gpt-ad-1573220349385-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-R2', [300, 250], 'div-gpt-ad-1573220464117-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-R3', [300, 250], 'div-gpt-ad-1573220559931-0').addService(googletag.pubads());
	    googletag.defineSlot('/21866945163/NNO-R4', [300, 250], 'div-gpt-ad-1573220624451-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-R5', [300, 250], 'div-gpt-ad-1573220689748-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-R6', [300, 250], 'div-gpt-ad-1573220757107-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-R7', [300, 250], 'div-gpt-ad-1573220830605-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-L1', [728, 90], 'div-gpt-ad-1573220914490-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-L1-M', [300, 250], 'div-gpt-ad-1573220997548-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-L2', [728, 90], 'div-gpt-ad-1573221073241-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-L2-M', [300, 250], 'div-gpt-ad-1573221150723-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-IC1', [300, 250], 'div-gpt-ad-1576508487562-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-IC2', [300, 250], 'div-gpt-ad-1576508644932-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-IC3', [300, 250], 'div-gpt-ad-1576524123655-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
	
	
	
	
	
</head>
<body id ="blog" class="post-template-default single single-post postid-56191 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
	<div class="main-container">
	<header class="main-header">
			<div class="container">
			<div id="header">
				<div class="logo-wrap">
																		  <h2 id="logo" class="image-logo">
									<a href="http://nativenewsonline.net"><img src="http://nativenewsonline.net/wp-content/uploads/2013/11/native-news-logo1.jpg" alt="Native News Online"></a>
								</h2><!-- END #logo -->
																<div class="social-media-icon">
						<a href="https://www.facebook.com/levirickert1/" target="_blank"><img src="//nativenewsonline.net/wp-content/uploads/2013/11/facebook32.png" /></a>
						<a href="https://twitter.com/Native_NewsNet" target="_blank"><img src="//nativenewsonline.net/wp-content/uploads/2013/11/twitter32.png" /></a>
					</div>

<div class="paypal">
<form class='Exq_ppd-form Exq_ppd_else' action='https://www.paypal.com/cgi-bin/webscr' method='post'style='background:white;'><h3>Please Help Support The Native News Online</h3><p><input name='business' type='hidden'  value='levi@nativenewsonline.net'> <input name='cmd' type='hidden' value='_donations'></p><input name='currency_code' type='hidden' value='USD'> <p>Enter amount (USD)<br/> <input id='amount' class='no-margin' name='amount' pattern='[0-9]*' required='' type='text'><INPUT TYPE='hidden' NAME='return' value='http://nativenewsonline.net'><br></p><input name='lc' type='hidden' value='US'>
        <p><button id='exq_button' class='image-3'  name='submit' type='image'></button></p>
        </form></div>
				</div>
				<!-- Top Banner Ad -->
				<!-- <div style="padding-top: 10px;"></div> -->

				<!-- Custom added date -->
				<div class="header-date">Thursday, December 26, 2019</div>

								<div class="secondary-navigation">
									<nav id="navigation" class="clearfix">
													<ul id="menu-menu-1" class="menu clearfix"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="http://nativenewsonline.net/">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="http://nativenewsonline.net/category/currents/">Currents</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://nativenewsonline.net/category/opinion/">Opinion</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://nativenewsonline.net/category/education/">Education</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://nativenewsonline.net/category/entertainment/">A &#038; E</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://nativenewsonline.net/category/health/">Health</a></li>
<li id="menu-item-67657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67657"><a href="http://nativenewsonline.net/category/business/">Business</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://nativenewsonline.net/category/travel/">Travel</a></li>
<li id="menu-item-44851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44851"><a href="http://nativenewsonline.net/classified-ads-jobs/">Classified Ads</a></li>
<li id="menu-item-68622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68622"><a href="http://nativenewsonline.net/subscribe-native-news-today/">Subscribe</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://nativenewsonline.net/advertise-here/">Advertise</a></li>
</ul>												<a href="#" id="pull">Menu</a>  
					</nav>
				</div>              
			</div><!--#header-->
		</div><!--.container-->        
	</header><div id="page" class="single">
		  <div id="gam-l1" class="gam-l1 widget-area" role="complementary">
		  <div class="widget_text extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-md-center widget gam-widget-l1"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-L1 -->
<div id='div-gpt-ad-1573220914490-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220914490-0'); });
  </script>
</div></div></div><div class="widget_text extendedwopts-show extendedwopts-mobile extendedwopts-md-center widget gam-widget-l1"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-L1-M -->
<div id='div-gpt-ad-1573220997548-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220997548-0'); });
  </script>
</div></div></div>	  </div><!-- #gam-l1 -->
    	<div class="content">
		<article class="article">
			<div id="content_box" >
				<script>
  var ai_insert_1 = function(){
    ai_insert ('prepend', 'body#blog > div#page', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTg2Njk0NTE2My9OTk8tTDEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU3MjUzOTUyOTY0OS0wJyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTcyNTM5NTI5NjQ5LTAnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_1 (); else document.addEventListener ('DOMContentLoaded', ai_insert_1);
</script>
					<div id="post-56191" class="g post post-56191 type-post status-publish format-standard has-post-thumbnail hentry category-currents has_thumb">
						<div class="single_post">
															<div class="breadcrumb" itemprop="breadcrumb"><a href="http://nativenewsonline.net" rel="nofollow"><i class="icon-home"></i>&nbsp;Home</a>&nbsp;/&nbsp;<a href="http://nativenewsonline.net/category/currents/" rel="nofollow">Currents</a>&nbsp;/&nbsp;This Day in History &#8211; Dec. 26, 1862: 38 Dakota Men Executed on Approval of Lincoln</div>
														<header>
								<h1 class="title single-title">This Day in History &#8211; Dec. 26, 1862: 38 Dakota Men Executed on Approval of Lincoln</h1>
																	<div class="post-info">
										<span class="theauthor"> by <a rel="nofollow" href="http://nativenewsonline.net/author/editor/" title="Posts by Levi Rickert" rel="author">Levi Rickert</a></span> /
										<span class="thecategory"><a href="http://nativenewsonline.net/category/currents/" rel="nofollow">Currents</a></span> /
										<span class="thetime">26 Dec 2019</span>
									</div>
									<!-- Manually added WP-Print code -->
																	
							</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
																								<div class="pf-content"><div style=""><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-url="http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/">Tweet</a></div>
<h6><span style="color: #ff0000;"><img class="aligncenter size-large wp-image-56208" src="http://nativenewsonline.net/wp-content/uploads/2018/12/Illustration-of-38-dakota-600x314.jpg" alt="" width="600" height="314" srcset="http://nativenewsonline.net/wp-content/uploads/2018/12/Illustration-of-38-dakota-600x314.jpg 600w, http://nativenewsonline.net/wp-content/uploads/2018/12/Illustration-of-38-dakota-300x157.jpg 300w, http://nativenewsonline.net/wp-content/uploads/2018/12/Illustration-of-38-dakota-768x402.jpg 768w, http://nativenewsonline.net/wp-content/uploads/2018/12/Illustration-of-38-dakota.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></span></h6>
<h6><span style="color: #ff0000;">This Day in History &#8211; December 26, 1862</span></h6>
<p>On the day after Christmas, 38 Dakota men were hanged in the largest mass-hanging in U.S. history. The execution was approved by President Abraham Lincoln.</p>
<p>The hangings were the result of conflict between the Dakota and settlers.</p>
<p>Mark Charles, Washington correspondent for Native News Online writes:</p>
<p>In the fall of 1862, after the United States failed to meet its treaty obligations with the Dakota people, several Dakota warriors raided an American settlement, killed 5 settlers and stole some food. This began a period of armed conflict between some of the Dakota people, the settlers, and the US Military. After more than a month, several hundred of the Dakota warriors surrendered and the rest fled north to what is now Canada. Those who surrendered were quickly tried in military tribunals, and 303 of them were condemned to death.</p>
<p>The trials of the Dakota were conducted unfairly in a variety of ways. The evidence was sparse, the tribunal was biased, the defendants were unrepresented in unfamiliar proceedings conducted in a foreign language, and authority for convening the tribunal was lacking. More fundamentally, neither the Military Commission nor the reviewing authorities recognized that they were dealing with the aftermath of a war fought with a sovereign nation and that the men who surrendered were entitled to treatment in accordance with that status.” (<a href="http://usdakotawar.org/history/aftermath/trials-hanging">Carol Chomsky</a>)</p>
<p>Because these were military trials, the executions had to be ordered by the President Abraham Lincoln.</p>
<p>Three hundred and three deaths seemed too genocidal for President Lincoln. But he didn’t order retrials, even though it has been argued that the trials which took place were a legal sham. Instead he simply modified the criteria of what charges warranted a death sentence. Under his new criteria, only 2 of the Dakota warriors were sentenced to die. That small number seemed too lenient, and President Lincoln was concerned about an uprising by his white American settlers in that area. So for a second time, instead of ordering retrials he merely changed the criteria of what warranted a death sentence.\Ultimately, 39 Dakota men were sentenced to die.</p><div class="IpU0vVaO" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /21866945163/NNO-IC1 -->
<div id='div-gpt-ad-1576508487562-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576508487562-0'); });
  </script>
</div></div>
<p>And on December 26, 1862, by order of President Lincoln, and with nearly 4,000 white American settlers looking on, the largest mass execution in the history of the United States took place. The hanging of the Dakota 38.</p>
<p>Here is the New York Times <a href="https://timesmachine.nytimes.com/timesmachine/1863/01/11/90530334.pdf" target="_blank" rel="noopener noreferrer">accoun</a>t of the hangings:</p>
<blockquote><p>Precisely at the time announced — 10 A.M. — a company, without arms, entered the prisoners’ quarters to escort them to their doom. Instead of any shrinking or resistance, all were ready, and even seemed eager to meet their fate. Rudely they jostled against each other, as they rushed from the doorway, ran the gauntlet of the troops, and clambered up the steps to the treacherous drop.</p>
<div id="attachment_44644" style="width: 253px" class="wp-caption alignright"><img aria-describedby="caption-attachment-44644" class="size-medium wp-image-44644" src="http://nativenewsonline.net/wp-content/uploads/2017/12/830px-Abraham_Lincoln_November_1863-1-243x300.jpg" alt="" width="243" height="300" srcset="http://nativenewsonline.net/wp-content/uploads/2017/12/830px-Abraham_Lincoln_November_1863-1-243x300.jpg 243w, http://nativenewsonline.net/wp-content/uploads/2017/12/830px-Abraham_Lincoln_November_1863-1-768x948.jpg 768w, http://nativenewsonline.net/wp-content/uploads/2017/12/830px-Abraham_Lincoln_November_1863-1-486x600.jpg 486w, http://nativenewsonline.net/wp-content/uploads/2017/12/830px-Abraham_Lincoln_November_1863-1.jpg 830w" sizes="(max-width: 243px) 100vw, 243px" /><p id="caption-attachment-44644" class="wp-caption-text">President Abraham Lincoln</p></div>
<p>As they came up and reached the platform, they filed right and left, and each one took his position as though they had rehearsed the programme. Standing round the platform, they formed a square, and each one was directly under the fatal noose. Their caps were now drawn over their eyes, and the halter placed about their necks. Several of them feeling uncomfortable, made severe efforts to loosen the rope, and some, after the most dreadful contortions, partially succeeded.</p>
<p>The signal to cut the rope was three taps of the drum. All things being ready, the first tap was given, when the poor wretches made such frantic efforts to grasp each other’s hands, that it was agony to behold them. Each one shouted out his name, that his comrades might know he was there. The second tap resounded on the air. The vast multitude were breathless with the awful surroundings of this solemn occasion. Again the doleful tap breaks on the stillness of the scene.</p>
<p>Click! goes the sharp ax, and the descending platform leaves the bodies of thirty-eight human beings dangling in the air. The greater part died instantly; some few struggled violently, and one of the ropes broke, and sent its burden with a heavy, dull crash, to the platform beneath. A new rope was procured, and the body again swung up to its place. It was an awful sight to behold. Thirty-eight human beings suspended in the air, on the bank of the beautiful Minnesota; above, the smiling, clear, blue sky; beneath and around, the silent thousands, hushed to a deathly silence by the chilling scene before them, while the bayonets bristling in the sunlight added to the importance of the occasion.</p></blockquote>
<p><em>Editor&#8217;s Note: An earlier version had a photograph that was called incorrect. The photograph was replaced by the illustration of the hangings from the Library of Congress.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- /21866945163/NNO-IC3 -->
<div id='div-gpt-ad-1576524123655-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576524123655-0'); });
  </script>
</div></p><!-- /21866945163/NNO-IC2 -->
<div id='div-gpt-ad-1576508644932-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576508644932-0'); });
  </script>
</div><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/" data-text="This Day in History - Dec. 26, 1862: 38 Dakota Men Executed on Approval of Lincoln" data-via="NativeNews_Net" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fnativenewsonline.net%2Fcurrents%2Fthis-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln%2F&#038;media=http%3A%2F%2Fnativenewsonline.net%2Fwp-content%2Fuploads%2F2018%2F12%2FIllustration-of-38-dakota.jpg&#038;description=This%20Day%20in%20History%20-%20Dec.%2026%2C%201862%3A%2038%20Dakota%20Men%20Executed%20on%20Approval%20of%20Lincoln" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fnativenewsonline.net%2Fcurrents%2Fthis-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln%2F&amp;title=This%20Day%20in%20History%20-%20Dec.%2026%2C%201862%3A%2038%20Dakota%20Men%20Executed%20on%20Approval%20of%20Lincoln" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="This Day in History - Dec. 26, 1862: 38 Dakota Men Executed on Approval of Lincoln" data-content="http://nativenewsonline.net/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																 
																							</div>
						</div><!--.post-content box mark-links-->
							
								
								<!-- Start Related Posts -->
								<div class="related-posts related-posts-right"><div class="postauthor-top"><h3>Related Posts</h3></div><ul>									<li class=" relatepostli2">
										<a rel="nofollow" class="relatedthumb" href="http://nativenewsonline.net/currents/navajo-nation-vice-president-jim-repatriation-mission-paris-retrieve-sacred-masks/" title="Navajo Nation Vice President Jim on Repatriation Mission to Paris to Retrieve Sacred Masks">
											<span class="rthumb">
																									<img width="130" height="90" src="http://nativenewsonline.net/wp-content/uploads/2014/12/safe_image-54-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://nativenewsonline.net/currents/navajo-nation-vice-president-jim-repatriation-mission-paris-retrieve-sacred-masks/" title="Navajo Nation Vice President Jim on Repatriation Mission to Paris to Retrieve Sacred Masks">Navajo Nation Vice President Jim on Repatriation Mission to Paris to Retrieve Sacred Masks</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://nativenewsonline.net/author/staff/" title="Posts by Native News Online Staff" rel="author">Native News Online Staff</a> </span> 
													<span style="display:none" class="thetime">13 Dec 2014</span>
												</div>
																					</span>
									</li>
																		<li class=" relatepostli3">
										<a rel="nofollow" class="relatedthumb" href="http://nativenewsonline.net/health/four-minnesota-tribes-file-lawsuits-against-opioids-manufacturers/" title="Four Minnesota Tribes File Lawsuits against Opioids Manufacturers">
											<span class="rthumb">
																									<img width="130" height="90" src="http://nativenewsonline.net/wp-content/uploads/2017/04/Opioids-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://nativenewsonline.net/health/four-minnesota-tribes-file-lawsuits-against-opioids-manufacturers/" title="Four Minnesota Tribes File Lawsuits against Opioids Manufacturers">Four Minnesota Tribes File Lawsuits against Opioids Manufacturers</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://nativenewsonline.net/author/staff/" title="Posts by Native News Online Staff" rel="author">Native News Online Staff</a> </span> 
													<span style="display:none" class="thetime">22 Aug 2018</span>
												</div>
																					</span>
									</li>
																		<li class=" relatepostli4">
										<a rel="nofollow" class="relatedthumb" href="http://nativenewsonline.net/opinion/registry-strives-to-record-all-cherokee-speakers/" title="Registry Strives to Record All Cherokee Speakers">
											<span class="rthumb">
																									<img width="130" height="90" src="http://nativenewsonline.net/wp-content/uploads/2019/04/Master-language-cherokee-130x90.png" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://nativenewsonline.net/opinion/registry-strives-to-record-all-cherokee-speakers/" title="Registry Strives to Record All Cherokee Speakers">Registry Strives to Record All Cherokee Speakers</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://nativenewsonline.net/author/jbbaker/" title="Posts by Bill John Baker" rel="author">Bill John Baker</a> </span> 
													<span style="display:none" class="thetime">29 Apr 2019</span>
												</div>
																					</span>
									</li>
																		<li class="last relatepostli1">
										<a rel="nofollow" class="relatedthumb" href="http://nativenewsonline.net/currents/hundreds-gather-at-straits-of-mackinac-to-protest-enbridge-line-5/" title="Hundreds Gather at Straits of Mackinac to Protest Enbridge Line 5">
											<span class="rthumb">
																									<img width="130" height="90" src="http://nativenewsonline.net/wp-content/uploads/2018/09/Shut-Down-Line-5-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://nativenewsonline.net/currents/hundreds-gather-at-straits-of-mackinac-to-protest-enbridge-line-5/" title="Hundreds Gather at Straits of Mackinac to Protest Enbridge Line 5">Hundreds Gather at Straits of Mackinac to Protest Enbridge Line 5</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://nativenewsonline.net/author/editor/" title="Posts by Levi Rickert" rel="author">Levi Rickert</a> </span> 
													<span style="display:none" class="thetime">1 Sep 2018</span>
												</div>
																					</span>
									</li>
									</ul></div>								<!-- .related-posts -->
							 
						 					
													<div class="postauthor">
								<h4>About The Author</h4>
								<img alt='' src='http://0.gravatar.com/avatar/c4b82e8b58bf71d8452e03ff87962921?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c4b82e8b58bf71d8452e03ff87962921?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />								<h5><a href="http://nativenewsonline.net/author/editor/" rel="nofollow">Editor</a></h5>
								<p>Levi Rickert, a tribal citizen of the Prairie Band Potawatomi Nation, is the publisher and editor of Native News Online. Previously, he served as editor of the Native News Network. He is a resident of Grand Rapids, Michigan.</p>
							</div>
						  
					</div><!--.g post-->
					<!-- You can start editing here. -->
	<div id="comments">
		<div class="total-comments">14 Comments</div>
			<ol class="commentlist">
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
					<li class="comment even thread-even depth-1" id="li-comment-24276">
		<div id="comment-24276" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/474ca045718b06f7e5fc77f7bdc5acd2?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/474ca045718b06f7e5fc77f7bdc5acd2?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">Lynn</span> 
									<span class="ago">1 year ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>Why did they do this?? Jw</p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24276' data-commentid="24276" data-postid="56191" data-belowelement="comment-24276" data-respondelement="respond" aria-label='Reply to Lynn'>Reply</a>			</div>
			</div>
		</div>
	</li>
<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-24286">
		<div id="comment-24286" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/fa094535d1df7fdcd8d7aa357ab3a258?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fa094535d1df7fdcd8d7aa357ab3a258?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">Dale</span> 
									<span class="ago">12 months ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>If you really want to know, try googling <a href="https://nativenewsonline.net/currents/2017-dakota-38-2-wokiksuye-ride-ends-ceremony-mankato/" rel="nofollow ugc">https://nativenewsonline.net/currents/2017-dakota-38-2-wokiksuye-ride-ends-ceremony-mankato/</a></p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24286' data-commentid="24286" data-postid="56191" data-belowelement="comment-24286" data-respondelement="respond" aria-label='Reply to Dale'>Reply</a>			</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-24287">
		<div id="comment-24287" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/2d334bb9ec6cbafabf7369f49d37c176?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2d334bb9ec6cbafabf7369f49d37c176?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">William Sarokin</span> 
									<span class="ago">12 months ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>In short, the settlers in Minnesota wanted the Lakota&#8217;s land, so they forced them into a deal where they would cede 90% of their lands in exchange for annual payments of cash and supplies. Then they reneged and stopped sending the food and payments.  This led to an uprising.  Troops were sent in and it was quickly quelled.  Over 500 Lakota surrendered and instead of being treated like prisoners of war they were tried and found guilty of murder and all were sentenced to be hanged.  Lincoln wouldn&#8217;t allow it but fearing that they would all be lynched he demanded that only those actually involved in rape or murder could be executed.  He finally relented and allowed 38 to be hanged.  After the uprising the remaining Lakota were driven out of Minnesota and the settlers ended up with all their land,</p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24287' data-commentid="24287" data-postid="56191" data-belowelement="comment-24287" data-respondelement="respond" aria-label='Reply to William Sarokin'>Reply</a>			</div>
			</div>
		</div>
	</li>
<ul class="children">
	<li class="comment odd alt depth-3" id="li-comment-24293">
		<div id="comment-24293" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/290849d7a118d4b9839fc9915dc039e2?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/290849d7a118d4b9839fc9915dc039e2?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">Kelvin"Wolf" Francis</span> 
									<span class="ago">12 months ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>I can&#8217;t  even imagine what it would&#8217;ve been like to be in that type of government at that time being native I mean I&#8217;ve seen predjudice but nothing quite like our native ancsetors. It was horrifying the things our people went through .But in African natives are still feeling the pain to this day. It&#8217;s funny how that in past times blacks were considered to be devil&#8217;s , but in all do reality we know who the true devil&#8217;s were!</p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24293' data-commentid="24293" data-postid="56191" data-belowelement="comment-24293" data-respondelement="respond" aria-label='Reply to Kelvin&quot;Wolf&quot; Francis'>Reply</a>			</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-24289">
		<div id="comment-24289" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/d930efcd1967172bc528e67e5666ef01?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d930efcd1967172bc528e67e5666ef01?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">Patricia</span> 
									<span class="ago">12 months ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>Read the article from the NYT. Just click on the link at the word account.</p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24289' data-commentid="24289" data-postid="56191" data-belowelement="comment-24289" data-respondelement="respond" aria-label='Reply to Patricia'>Reply</a>			</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-24290">
		<div id="comment-24290" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/6a75aa9b6053cdec95274e0f86938844?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6a75aa9b6053cdec95274e0f86938844?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">Michael Faber</span> 
									<span class="ago">12 months ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>The reason was, the settlers were Christians who considered all natives as heathen and not qualified to own any land or property. This was later ratified by the Supreme Court further removing any and all rights of any kind. This should be common mandatory educational reading and discussion in schools. This history is meaningful in all regards!</p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24290' data-commentid="24290" data-postid="56191" data-belowelement="comment-24290" data-respondelement="respond" aria-label='Reply to Michael Faber'>Reply</a>			</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-24277">
		<div id="comment-24277" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/2d334bb9ec6cbafabf7369f49d37c176?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2d334bb9ec6cbafabf7369f49d37c176?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">William Sarokin</span> 
									<span class="ago">1 year ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>I think the photo is of the execution of the Lincoln conspirators after the Civil War, not of the Dakota 38.</p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24277' data-commentid="24277" data-postid="56191" data-belowelement="comment-24277" data-respondelement="respond" aria-label='Reply to William Sarokin'>Reply</a>			</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-24278">
		<div id="comment-24278" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3281c76322332f36e379c3dd28904a54?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3281c76322332f36e379c3dd28904a54?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">Karl</span> 
									<span class="ago">1 year ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>Obviously that should be some explanation as to why they were hung.</p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24278' data-commentid="24278" data-postid="56191" data-belowelement="comment-24278" data-respondelement="respond" aria-label='Reply to Karl'>Reply</a>			</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-24285">
		<div id="comment-24285" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/660e68f6ab09960779c49aff8df75c38?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/660e68f6ab09960779c49aff8df75c38?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">Becki Parisi</span> 
									<span class="ago">12 months ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>I have heard about this and wondered if it was true. How a man(president) could have done a lot for emancipating a minority group, the slaves, and the OK&#8217;d this against another minority group? Why? Fear? Money?</p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24285' data-commentid="24285" data-postid="56191" data-belowelement="comment-24285" data-respondelement="respond" aria-label='Reply to Becki Parisi'>Reply</a>			</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-24291">
		<div id="comment-24291" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/15272600bcb4c93772b2122ab10c56fb?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15272600bcb4c93772b2122ab10c56fb?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn"><a href='http://berniesanderszodiackiller.com' rel='external nofollow ugc' class='url'>DanaWanaPskana</a></span> 
									<span class="ago">12 months ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>LincolnWasADummy.Com</p>
<p>Lincoln was a character created by Freemasony. There is not one genuine picture of a human being named Abraham Lincoln! The convincing photographic trickery can pass for real in a controlled instance but comparing them you will find massive differences and impossibilities for a physiologically real person. The mole on his face changes location, his hairlines are all over the place, he has sometimes skin which appears almost like leather&#8211; it&#8217;s a bad fraud. The truth of his presidency is that he was a tyrannical figurehead responsible for mass rapes, civil oppression, mass murders and direct profit with consolidation of international business monopolies for the banks.</p>
<p>This is not a surprise, the European settlers waged war on Native Americans from day one and with some good amongst the insurmountable evils, it&#8217;s another example of a horrific circumstance for the fate of the indigenous peoples.</p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24291' data-commentid="24291" data-postid="56191" data-belowelement="comment-24291" data-respondelement="respond" aria-label='Reply to DanaWanaPskana'>Reply</a>			</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-24294">
		<div id="comment-24294" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/5b56fb00dbfce45bbd7ed42f3589a8c3?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5b56fb00dbfce45bbd7ed42f3589a8c3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">Bret Ames</span> 
									<span class="ago">12 months ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>These were my Lakota ancestors. I dug even deeper into the story, and what I found, claimed that the money for the tribe, was spent by Mary Lincoln, for new curtains for the White House, ordered from Paris. It also said, that this was the reason Lincoln reduced the hangings to 38, instead of 300, was for the responsibility he felt for the uprising.</p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24294' data-commentid="24294" data-postid="56191" data-belowelement="comment-24294" data-respondelement="respond" aria-label='Reply to Bret Ames'>Reply</a>			</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-24295">
		<div id="comment-24295" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/7fabd374fff1b57df7ce6b1a1c9828c4?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7fabd374fff1b57df7ce6b1a1c9828c4?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">Jeff James</span> 
									<span class="ago">12 months ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>In April 1832, a 23 year old clerk in a failing grocery store, who as an aspiring politician had one month earlier announced his candidacy for a seat in the Illinois General Assembly, answered Illinois Gov. John Reynolds call for volunteers to fill out the militia to pursue Chief Blackhawk and his band of predominately Sauk and Fox Indians, meeting a duty expected of all able-bodied adult males. Abraham Lincoln&#8217;s service, instead of contributing to the toll of Native dead, resulted rather in his intervention to save the life of an elderly Potawatomi man who had happened upon his company&#8217;s camp. While as President, Lincoln did adhere to Republican goals such as the building of a transcontinental railroad and the Homestead Act, which were contrary to the interests of Native Americans, he yet did not have an anti-Native animus. Lincoln had inherited a lamentable and deplorable Indian system. Lincoln commuted the sentences of 265 Dakota men after a larger number had been posthaste convicted in Minnesota following an 1862 &#8216;uprising.&#8217; Under threat that all Sioux In Minnesota would be murdered by vigilante whites, nonetheless he saw to it that cases were personally reviewed  to distinguish those who had committed rape and murder of civilians from those who had participated in battle. Lincoln had earlier asked the Secretary of the Interior to look into the matter of Indian Affairs reform upon receipt of a letter from Bishop Henry Whipple. And when Bishop Whipple visited Lincoln in Washington to plead the cause of the condemned men and to inform Lincoln of the perfidy of Government agents toward the Indians, Lincoln said that he could &#8220;feel the rascality of this Indian business down to my boots&#8221; and vowed to several people that when &#8220;this war ends, and if I live, this Indian system shall be reformed!&#8221; In 1864 Lincoln told the Native American rights advocate John Beason, &#8220;You may rest assured that as soon as the pressing matters of this war is settled the Indians shall have my first care and I will not rest until Justice is done to their and your satisfaction.&#8221; Who knows what a second term might have brought to US government-American Indian relations.</p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24295' data-commentid="24295" data-postid="56191" data-belowelement="comment-24295" data-respondelement="respond" aria-label='Reply to Jeff James'>Reply</a>			</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-24301">
		<div id="comment-24301" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/ce4609b06b0631d5a1ab108fe5ca7a01?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ce4609b06b0631d5a1ab108fe5ca7a01?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">Jim Prideaux</span> 
									<span class="ago">12 months ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>Reciprocal justice. Punishment should be proportional to the crime. In this case life for life. In this case as few as 400 or as many as 800 innocent settlers were murdered in their homes. Girls as young as 14 were raped then murdered along with the rest of their family. Thousands of settlers fled their homes in fear of their lives. Following an investigation and trial about 300 Indians were found guilty. As this was a military matter the Commander In Chief, President Abraham Lincoln, needed to sign off for the executions to go forward. There were serious problems with evidence and procedure during the trials. Fewer than 40 were held responsible for their crimes and were hanged. So, eye for eye. If you murder someone expect your life to be forfeit.</p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24301' data-commentid="24301" data-postid="56191" data-belowelement="comment-24301" data-respondelement="respond" aria-label='Reply to Jim Prideaux'>Reply</a>			</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-24306">
		<div id="comment-24306" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/3d61c32147f32eb52c8091b1b91f44dc?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3d61c32147f32eb52c8091b1b91f44dc?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				<span class="fn">Mike Hamper</span> 
									<span class="ago">12 months ago</span>
								<span class="comment-meta">
									</span>
			</div>
						<div class="commentmetadata">
			<p>Can forgiveness ever be the surving familes totem I pray</p>
            <div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-24306' data-commentid="24306" data-postid="56191" data-belowelement="comment-24306" data-respondelement="respond" aria-label='Reply to Mike Hamper'>Reply</a>			</div>
			</div>
		</div>
	</li>
</li><!-- #comment-## -->
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
			</ol>
		</div>

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Leave a Reply</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/currents/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://nativenewsonline.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email<span class="required"></span></label><input id="email" name="email" type="text" placeholder="EMail " value="" size="30" /></p>
<p class="comment-form-url"><label style="display:none" for="url">Website</label><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56191' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4558fbaab0" /></p>
<!-- Anti-spam plugin v.5.5 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.5" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p></form>	</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="custom_html-2" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R1 -->
<div id='div-gpt-ad-1573220349385-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220349385-0'); });
  </script>
</div></div></li><li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://nativenewsonline.net" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" value="">
		<i class="icon-search"></i>
	</fieldset>
</form></li><li id="text-5" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><strong>Help support Native News Online by clicking on our sponsors&#8217; advertisements.</strong></p>
</div>
		</li><li id="custom_html-3" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R2 -->
<div id='div-gpt-ad-1573220464117-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220464117-0'); });
  </script>
</div></div></li><li id="custom_html-4" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R3 -->
<div id='div-gpt-ad-1573220559931-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220559931-0'); });
  </script>
</div></div></li><li id="custom_html-5" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R4 -->
<div id='div-gpt-ad-1573220624451-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220624451-0'); });
  </script>
</div></div></li><li id="mts_ad_300_widget-20" class="widget widget-sidebar mts_ad_300_widget"><div class="ad-300"><a href="https://nativenewsonline.net/advertise-here/"><img src="http://nativenewsonline.net/wp-content/uploads/2019/11/NNO2.2_300x250.jpg" width="300" height="250" alt="" /></a></div></li><li id="custom_html-6" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R5 -->
<div id='div-gpt-ad-1573220689748-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220689748-0'); });
  </script>
</div></div></li><li id="custom_html-7" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R6 -->
<div id='div-gpt-ad-1573220757107-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220757107-0'); });
  </script>
</div></div></li><li id="custom_html-8" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R7 -->
<div id='div-gpt-ad-1573220830605-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220830605-0'); });
  </script>
</div></div></li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>			</div>
	</div><!--#page-->
<footer>
	<div class="container">
		<div class="footer-widgets">
			<div class="f-widget f-widget-1">
							</div>
			<div class="f-widget f-widget-2">
				<div id="acym_subscriptionform_widget-2" class="widget widget_acym_subscriptionform_widget"><div class="widget-wrap"><h3 class="widget-title">SUBSCRIBE to NATIVE NEWS TODAY</h3></div><script type="text/javascript">
                <!--
                window.addEventListener('DOMContentLoaded', (event) => {
acymModule['excludeValuesformAcym57961'] = [];
acymModule['excludeValuesformAcym57961']['1'] = 'Name';
acymModule['excludeValuesformAcym57961']['2'] = 'Email';
acymModule['excludeValuesformAcym57961']['3'] = 'State';
acymModule['excludeValuesformAcym57961']['4'] = 'Tribe';  });
                //-->
                </script>		<div class="acym_module " id="acym_module_formAcym57961">
			<div class="acym_fulldiv" id="acym_fulldiv_formAcym57961" >
				<form enctype="multipart/form-data" id="formAcym57961" name="formAcym57961" method="POST" action="http://nativenewsonline.net/wp-admin/admin-ajax.php?page=acymailing_front&amp;ctrl=frontusers&amp;action=acymailing_frontrouter&amp;noheader=1" onsubmit="return submitAcymForm('subscribe','formAcym57961', 'acySubmitSubForm')">
					<div class="acym_module_form">
                        <div class="acym_introtext">This free e-newsletter is sent to your inbox 7 days a week! Receive important daily headlines covering Native American issues nationwide. </div>
<div class="acym_form">
    <div class="onefield fieldacy1 acyfield_text" id="field_1"><input  name="user[name]" placeholder="Name" data-required="{&quot;type&quot;:&quot;text&quot;,&quot;message&quot;:&quot;Please fill in the field Name&quot;}" value="" type="text" class="cell"></div><div class="onefield fieldacy2 acyfield_text" id="field_2"><input  name="user[email]" placeholder="Email" value="" required type="email" class="cell" id="acym__user__edit__email" ></div><div class="onefield fieldacy3 acyfield_text" id="field_3"><input  name="customField[3]" placeholder="State" data-required="{&quot;type&quot;:&quot;text&quot;,&quot;message&quot;:&quot;Please fill in the field State&quot;}" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;&quot;}" type="text"></div><div class="onefield fieldacy4 acyfield_text" id="field_4"><input  name="customField[4]" placeholder="Tribe" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;&quot;}" type="text"></div></div>

<p class="acysubbuttons">
<noscript>
	<div class="onefield fieldacycaptcha">
        Please enable the javascript to submit this form	</div>
</noscript>
<input type="button" class="btn btn-primary button subbutton" value="Subscribe" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym57961', 'acySubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
</p>

					</div>

					<input type="hidden" name="page" value="front" />
					<input type="hidden" name="ctrl" value="frontusers" />
					<input type="hidden" name="task" value="notask" />
					<input type="hidden" name="option" value="acymailing" />

                    					<input type="hidden" name="ajax" value="1" />
					<input type="hidden" name="acy_source" value="widget 2" />
					<input type="hidden" name="hiddenlists" value="4" />
					<input type="hidden" name="acyformname" value="formAcym57961" />

                    				</form>
			</div>
		</div>
        </div>			</div>
			<div class="f-widget f-widget-3 last">
				<div id="exq_ppd_widget" class="widget widget_Exq_ppd"><div class="widget-wrap"><h3 class="widget-title">Please Help Support The Native News Online</h3></div><form class='Exq_ppd-form Exq_ppd_widgit' action='https://www.paypal.com/cgi-bin/webscr' method='post'style='background:white;'><p><input name='business' type='hidden'  value='levi@nativenewsonline.net'> <input name='cmd' type='hidden' value='_donations'></p><input name='currency_code' type='hidden' value='USD'> <p>Enter amount (USD)<br/> <input id='amount' class='no-margin' name='amount' pattern='[0-9]*' required='' type='text'><INPUT TYPE='hidden' NAME='return' value='http://nativenewsonline.net'><br></p><input name='lc' type='hidden' value='US'>
        <p><button id='exq_button' class='image-3'  name='submit' type='image'></button></p>
        </form></div>			</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://nativenewsonline.net/" title="American Indian News">Native News Online</a> Copyright &copy; 2019.</span>
<div class="top">Grand Rapids, Michigan
<a href="http://www.nativenewsonline.net/wp-admin">Login</a><br />
Email the Editor: <a href="mailto:levi@nativenewsonline.net?Subject=From Website">Levi Rickert [ levi@nativenewsonline.net ]</a>.&nbsp;<a href="#top" class="toplink"></a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
</div><!--.main-container-->
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);

</script>
	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/youtube-sidebar-widget/script.js'></script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/nativenewsonline.net\/currents\/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln\/":56191};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$("#rotator").cycle({ 
	    fx: 'fade',
	    timeout: 3000,
	    speed: 1000,
	    random: 1,	    
	    pause: 1,
	    fit: 1,
		//update april 27 2011 by chris grab -- added function to jquery to display image ALT as caption in parapraph
	    after: function() {
		    	
          }
	});

});
</script>

<link rel='stylesheet' id='lps-style-css'  href='http://nativenewsonline.net/wp-content/plugins/latest-post-shortcode/assets/css/style.min.css?ver=9.4' type='text/css' media='' />
<link rel='stylesheet' id='style_acymailing_module-css'  href='http://nativenewsonline.net/wp-content/plugins/acymailing/media/css/module.min.css?v=631&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/anti-spam/js/anti-spam-5.5.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"http:\/\/nativenewsonline.net\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/currents\/this-day-in-history-dec-26-1862-38-dakota-men-executed-on-approval-of-lincoln\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.21.1'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/wp-cycle-plus-captions/jquery.cycle.all.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"http:\/\/nativenewsonline.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js?ver=9.4'></script>
<script async="async" type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/acymailing/media/js/module.min.js?v=631&#038;ver=5.3.2'></script>
<script type='text/javascript'>
 var acymModule = [];
			acymModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;
			acymModule['NAMECAPTION'] = 'Name';
			acymModule['NAME_MISSING'] = 'Please enter your name';
			acymModule['EMAILCAPTION'] = 'Email';
			acymModule['VALID_EMAIL'] = 'Please enter a valid e-mail address';
			acymModule['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
			acymModule['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
			acymModule['ACCEPT_TERMS'] = 'Please check the Terms and Conditions / Privacy policy';
		
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'60069765',post:'56191',tz:'-5',srv:'nativenewsonline.net'} ]);
	_stq.push([ 'clickTrackerInit', '60069765', '56191' ]);
</script>
</body>
</html>