<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>National American Indian Organization Leaders to Attended Fifth Circuit Court’s Brackeen v. Berhhardt Rehearing &mdash; Native News Online</title>
	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://nativenewsonline.net/wp-content/themes/clock/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="pingback" href="http://nativenewsonline.net/xmlrpc.php" />
		          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','s03R4JnPPt1503185519');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          
<!-- This site is optimized with the Yoast SEO plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://nativenewsonline.net/currents/national-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://nativenewsonline.net/#organization","name":"Native News Online","url":"http://nativenewsonline.net/","sameAs":["https://www.facebook.com/nativenewsnetwork/","https://twitter.com/Native_NewsNet"],"logo":{"@type":"ImageObject","@id":"http://nativenewsonline.net/#logo","url":"http://nativenewsonline.net/wp-content/uploads/2013/11/nno-logo.jpg","width":190,"height":190,"caption":"Native News Online"},"image":{"@id":"http://nativenewsonline.net/#logo"}},{"@type":"WebSite","@id":"http://nativenewsonline.net/#website","url":"http://nativenewsonline.net/","name":"Native News Online","description":"American Indian News","publisher":{"@id":"http://nativenewsonline.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://nativenewsonline.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://nativenewsonline.net/currents/national-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing/#primaryimage","url":"http://nativenewsonline.net/wp-content/uploads/2020/01/5th-circuit-court-of-appeals-scaled.jpg","width":2560,"height":1920},{"@type":"WebPage","@id":"http://nativenewsonline.net/currents/national-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing/#webpage","url":"http://nativenewsonline.net/currents/national-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing/","inLanguage":"en-US","name":"National American Indian Organization Leaders to Attended Fifth Circuit Court\u2019s Brackeen v. Berhhardt Rehearing &mdash; Native News Online","isPartOf":{"@id":"http://nativenewsonline.net/#website"},"primaryImageOfPage":{"@id":"http://nativenewsonline.net/currents/national-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing/#primaryimage"},"datePublished":"2020-01-22T01:57:36+00:00","dateModified":"2020-01-22T02:00:32+00:00"},{"@type":"Article","@id":"http://nativenewsonline.net/currents/national-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing/#article","isPartOf":{"@id":"http://nativenewsonline.net/currents/national-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing/#webpage"},"author":{"@id":"http://nativenewsonline.net/#/schema/person/a3e5099ddaac726645f8ed9e58687969"},"headline":"National American Indian Organization Leaders to Attended Fifth Circuit Court\u2019s Brackeen v. Berhhardt Rehearing","datePublished":"2020-01-22T01:57:36+00:00","dateModified":"2020-01-22T02:00:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://nativenewsonline.net/currents/national-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing/#webpage"},"publisher":{"@id":"http://nativenewsonline.net/#organization"},"image":{"@id":"http://nativenewsonline.net/currents/national-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing/#primaryimage"},"articleSection":"Currents"},{"@type":["Person"],"@id":"http://nativenewsonline.net/#/schema/person/a3e5099ddaac726645f8ed9e58687969","name":"Native News Online Staff","image":{"@type":"ImageObject","@id":"http://nativenewsonline.net/#authorlogo","url":"http://2.gravatar.com/avatar/51936699492c25268fd85056a738163e?s=96&d=mm&r=g","caption":"Native News Online Staff"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Native News Online &raquo; Feed" href="http://nativenewsonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Native News Online &raquo; Comments Feed" href="http://nativenewsonline.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Native News Online &raquo; National American Indian Organization Leaders to Attended Fifth Circuit Court’s Brackeen v. Berhhardt Rehearing Comments Feed" href="http://nativenewsonline.net/currents/national-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nativenewsonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='Exq_ppd-styles-css'  href='http://nativenewsonline.net/wp-content/plugins/exquisite-paypal-donation/exq-ppd.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin_name-admin-ui-css-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.6.3' type='text/css' media='' />
<link rel='stylesheet' id='tooltipster-css-css'  href='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-intl-phone-input-css-css'  href='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/assets/vendor/intl-tel-input/css/intlTelInput.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_image-css'  href='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/themes/theme_image/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://nativenewsonline.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://nativenewsonline.net/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://nativenewsonline.net/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://nativenewsonline.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://nativenewsonline.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='gmedia-global-frontend-css'  href='http://nativenewsonline.net/wp-content/plugins/grand-media/assets/gmedia.global.front.css?ver=1.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://nativenewsonline.net/wp-content/themes/clock/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://nativenewsonline.net/wp-content/themes/clock/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://nativenewsonline.net/wp-content/themes/clock/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#FFFFFF; }
		body {background-image: url(http://nativenewsonline.net/wp-content/themes/clock/images/nobg.png);}
		.latestPost:hover,.latestPost:hover > header, #navigation ul .sfHover a, #navigation ul .sfHover ul li { border-color:#ED1C2F;}
		.postauthor h5, .copyrights a, .latestPost:hover > header a, .single_post a, .textwidget a, #logo a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a,.comm, #tabber .inside li a:hover { color:#ED1C2F; }	
		.trending, #commentform input#submit, .mts-subscribe input[type='submit'],#move-to-top:hover, #searchform .icon-search, #navigation ul .current-menu-item a, .flex-direction-nav li:hover .flex-prev, .flex-direction-nav li .flex-next:hover, #navigation ul li:hover, .pagination a, .pagination2, .slidertitle, #tabber ul.tabs li a.selected, .tagcloud a:hover, #navigation ul .sfHover a, #navigation ul .sfHover ul li, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce nav.woocommerce-pagination ul li span, .woocommerce-page nav.woocommerce-pagination ul li span, .woocommerce #content nav.woocommerce-pagination ul li span, .woocommerce-page #content nav.woocommerce-pagination ul li span { background-color:#ED1C2F; color: #fff!important; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #ED1C2F;}
		
		
		
		.shareit { top: 282px; left: auto; z-index: 0; margin: 0 0 0 -130px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0;}
		.share-item {margin: 2px;}
		
		
		
		
		
		
		
		.single_post { float: left; width: 75%; }
		.latestPost { height: 420px; }
			
</style>
<link rel='stylesheet' id='responsive-css'  href='http://nativenewsonline.net/wp-content/themes/clock/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://nativenewsonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.6.1","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.6.1'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"http:\/\/nativenewsonline.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/themes/clock/js/modernizr.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/themes/clock/js/customscript.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/themes/clock/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GmediaGallery = {"ajaxurl":"http:\/\/nativenewsonline.net\/wp-admin\/admin-ajax.php","nonce":"5ed6f16556","upload_dirurl":"http:\/\/nativenewsonline.net\/wp-content\/grand-media","plugin_dirurl":"http:\/\/nativenewsonline.net\/wp-content\/grand-media","license":"","license2":"","google_api_key":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/grand-media/assets/gmedia.global.front.js?ver=1.13.0'></script>
<link rel='https://api.w.org/' href='http://nativenewsonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nativenewsonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nativenewsonline.net/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://nativenewsonline.net/?p=70267' />
<link rel="alternate" type="application/json+oembed" href="http://nativenewsonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnativenewsonline.net%2Fcurrents%2Fnational-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nativenewsonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnativenewsonline.net%2Fcurrents%2Fnational-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.8 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="http://nativenewsonline.net/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52532488-1', 'auto');
  ga('send', 'pageview');

</script>	
<style type="text/css" media="screen">
	#rotator {
		/* Updated 8/1/2012 by Toby Brommerich -- commented out overflow, width, and height so captions display below images*/
		/* position: relative; */
		/*width: <?//php echo $wp_cycle_settings['img_width']; ?>px;*/
		/*height: <?//php echo $wp_cycle_settings['img_height']?>px;*/
		/* margin: 0; padding: 0; */
		/* update april 27 2011 by chris grab - removed position, margin, and padding because it was overriding my own styles. these can be added to an external stylesheet if needed */
		
		
		/*overflow: hidden;*/
		

	}
</style>
	
<link rel='stylesheet' href='http://nativenewsonline.net/wp-content/plugins/youtube-sidebar-widget/style.css' />
<!-- <meta name='GmediaGallery' version='1.17.4/1.8.0' license='' /> -->
<link href="//fonts.googleapis.com/css?family=Noto+Sans:700|Noto+Sans" rel="stylesheet" type="text/css">
<style type="text/css">
.menu li a{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222; }
h1{ font-family: "Noto Sans";font-weight: 700;font-size: 28px;color: #222; }
h2{ font-family: "Noto Sans";font-weight: 700;font-size: 24px;color: #222; }
h3{ font-family: "Noto Sans";font-weight: 700;font-size: 22px;color: #222; }
h4{ font-family: "Noto Sans";font-weight: 700;font-size: 20px;color: #222; }
h5{ font-family: "Noto Sans";font-weight: 700;font-size: 18px;color: #222; }
h6{ font-family: "Noto Sans";font-weight: 700;font-size: 16px;color: #222; }
body{ font-family: "Noto Sans";font-weight: ;font-size: 14px;color: #555555; }
</style>
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.header-date {
	display: block;
	width: 1060px;
	max-width: 100%;
	text-align: right;
	color: black;
	font-weight: bold;
}

.menu li a {
	font-size: 15px !important;
	margin-right: 3PX;
}

#div-gpt-ad-1573220914490-0 {
	width: unset !important;
}		</style>
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21866945163/NNO-L1', [728, 90], 'div-gpt-ad-1572539529649-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>	<script data-ad-client="ca-pub-4948256506183617" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
	  window.googletag = window.googletag || {cmd: []};
	  googletag.cmd.push(function() {
		googletag.defineSlot('/21866945163/NNO-R1', [300, 250], 'div-gpt-ad-1573220349385-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-R2', [300, 250], 'div-gpt-ad-1573220464117-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-R3', [300, 250], 'div-gpt-ad-1573220559931-0').addService(googletag.pubads());
	    googletag.defineSlot('/21866945163/NNO-R4', [300, 250], 'div-gpt-ad-1573220624451-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-R5', [300, 250], 'div-gpt-ad-1573220689748-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-R6', [300, 250], 'div-gpt-ad-1573220757107-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-R7', [300, 250], 'div-gpt-ad-1573220830605-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-L1', [728, 90], 'div-gpt-ad-1573220914490-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-L1-M', [300, 250], 'div-gpt-ad-1573220997548-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-L2', [728, 90], 'div-gpt-ad-1573221073241-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-L2-M', [300, 250], 'div-gpt-ad-1573221150723-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-IC1', [300, 250], 'div-gpt-ad-1576508487562-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-IC2', [300, 250], 'div-gpt-ad-1576508644932-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-IC3', [300, 250], 'div-gpt-ad-1576524123655-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-IS-D', [640, 480], 'div-gpt-ad-1579552322119-0').addService(googletag.pubads());
		googletag.defineSlot('/21866945163/NNO-IS-m', [300, 400], 'div-gpt-ad-1579552561123-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
	
	
	
	
	
	
</head>
<body id ="blog" class="post-template-default single single-post postid-70267 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
	<div class="main-container">
	<header class="main-header">
			<div class="container">
			<div id="header">
				<div class="logo-wrap">
																		  <h2 id="logo" class="image-logo">
									<a href="http://nativenewsonline.net"><img src="http://nativenewsonline.net/wp-content/uploads/2013/11/native-news-logo1.jpg" alt="Native News Online"></a>
								</h2><!-- END #logo -->
																<div class="social-media-icon">
						<a href="https://www.facebook.com/levirickert1/" target="_blank"><img src="//nativenewsonline.net/wp-content/uploads/2013/11/facebook32.png" /></a>
						<a href="https://twitter.com/Native_NewsNet" target="_blank"><img src="//nativenewsonline.net/wp-content/uploads/2013/11/twitter32.png" /></a>
					</div>

<div class="paypal">
<form class='Exq_ppd-form Exq_ppd_else' action='https://www.paypal.com/cgi-bin/webscr' method='post'style='background:white;'><h3>Please Help Support The Native News Online</h3><p><input name='business' type='hidden'  value='levi@nativenewsonline.net'> <input name='cmd' type='hidden' value='_donations'></p><input name='currency_code' type='hidden' value='USD'> <p>Enter amount (USD)<br/> <input id='amount' class='no-margin' name='amount' pattern='[0-9]*' required='' type='text'><INPUT TYPE='hidden' NAME='return' value='http://nativenewsonline.net'><br></p><input name='lc' type='hidden' value='US'>
        <p><button id='exq_button' class='image-3'  name='submit' type='image'></button></p>
        </form></div>
				</div>
				<!-- Top Banner Ad -->
				<!-- <div style="padding-top: 10px;"></div> -->

				<!-- Custom added date -->
				<div class="header-date">Wednesday, January 22, 2020</div>

								<div class="secondary-navigation">
									<nav id="navigation" class="clearfix">
													<ul id="menu-menu-1" class="menu clearfix"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="http://nativenewsonline.net/">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="http://nativenewsonline.net/category/currents/">Currents</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://nativenewsonline.net/category/opinion/">Opinion</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://nativenewsonline.net/category/education/">Education</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://nativenewsonline.net/category/entertainment/">A &#038; E</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://nativenewsonline.net/category/health/">Health</a></li>
<li id="menu-item-67657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67657"><a href="http://nativenewsonline.net/category/business/">Business</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://nativenewsonline.net/category/travel/">Travel</a></li>
<li id="menu-item-44851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44851"><a href="http://nativenewsonline.net/classified-ads-jobs/">Classified Ads</a></li>
<li id="menu-item-68622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68622"><a href="http://nativenewsonline.net/subscribe-native-news-today/">Subscribe</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://nativenewsonline.net/advertise-here/">Advertise</a></li>
</ul>												<a href="#" id="pull">Menu</a>  
					</nav>
				</div>              
			</div><!--#header-->
		</div><!--.container-->        
	</header><div id="page" class="single">
		  <div id="gam-l1" class="gam-l1 widget-area" role="complementary">
		  <div class="widget_text extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-md-center widget gam-widget-l1"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-L1 -->
<div id='div-gpt-ad-1573220914490-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220914490-0'); });
  </script>
</div></div></div><div class="widget_text extendedwopts-show extendedwopts-mobile extendedwopts-md-center widget gam-widget-l1"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-L1-M -->
<div id='div-gpt-ad-1573220997548-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220997548-0'); });
  </script>
</div></div></div>	  </div><!-- #gam-l1 -->
    	<div class="content">
		<article class="article">
			<div id="content_box" >
				
					<div id="post-70267" class="g post post-70267 type-post status-publish format-standard has-post-thumbnail hentry category-currents has_thumb">
						<div class="single_post">
															<div class="breadcrumb" itemprop="breadcrumb"><a href="http://nativenewsonline.net" rel="nofollow"><i class="icon-home"></i>&nbsp;Home</a>&nbsp;/&nbsp;<a href="http://nativenewsonline.net/category/currents/" rel="nofollow">Currents</a>&nbsp;/&nbsp;National American Indian Organization Leaders to Attended Fifth Circuit Court’s Brackeen v. Berhhardt Rehearing</div>
														<header>
								<h1 class="title single-title">National American Indian Organization Leaders to Attended Fifth Circuit Court’s Brackeen v. Berhhardt Rehearing</h1>
																	<div class="post-info">
										<span class="theauthor"> by <a rel="nofollow" href="http://nativenewsonline.net/author/staff/" title="Posts by Native News Online Staff" rel="author">Native News Online Staff</a></span> /
										<span class="thecategory"><a href="http://nativenewsonline.net/category/currents/" rel="nofollow">Currents</a></span> /
										<span class="thetime">21 Jan 2020</span>
									</div>
									<!-- Manually added WP-Print code -->
																	
							</header><!--.headline_area-->
							<div class="post-single-content box mark-links">
																								<div class="pf-content"><div style=""><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-url="http://nativenewsonline.net/currents/national-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing/">Tweet</a></div>
<p><em><img class="aligncenter size-large wp-image-70268" src="http://nativenewsonline.net/wp-content/uploads/2020/01/5th-circuit-court-of-appeals-600x450.jpg" alt="" width="600" height="450" srcset="http://nativenewsonline.net/wp-content/uploads/2020/01/5th-circuit-court-of-appeals-600x450.jpg 600w, http://nativenewsonline.net/wp-content/uploads/2020/01/5th-circuit-court-of-appeals-300x225.jpg 300w, http://nativenewsonline.net/wp-content/uploads/2020/01/5th-circuit-court-of-appeals-768x576.jpg 768w, http://nativenewsonline.net/wp-content/uploads/2020/01/5th-circuit-court-of-appeals-1536x1152.jpg 1536w, http://nativenewsonline.net/wp-content/uploads/2020/01/5th-circuit-court-of-appeals-2048x1536.jpg 2048w" sizes="(max-width: 600px) 100vw, 600px" /></em></p>
<p><em>Published January 21, 2020</em></p>
<p><b>NEW ORLEANS</b><span style="font-weight: 400;"> — Leaders of four national American Indian organizations will be in a United States Fifth Circuit Court of Appeals (Fifth Circuit) courtroom in New Orleans on Wednesday, January 22, 2020, as the Court rehears </span><b><i>Brackeen v. Bernhardt</i></b><span style="font-weight: 400;">, a case challenging the constitutionality of the Indian Child Welfare Act (ICWA). They will be there to represent Indian Country and to show support for the 41-year-old law that protects the best interests of American Indian children and families.</span></p>
<p><span style="font-weight: 400;">The leaders make up the </span><b>Protect ICWA Campaign</b><span style="font-weight: 400;">, which include: Sarah Kastelic, National Indian Child Welfare Association (NICWA) executive director; Kevin Allis, National Congress of American Indians (NCAI) chief executive officer; Derrick Beetso, NCAI general counsel; Shannon Keller O’Loughlin, Association on American Affairs (AAIA) executive director and attorney; Erin C. Dougherty Lynch, Native American Rights Fund (NARF) senior staff attorney and Dan Lewerenz, NARF staff attorney.</span></p>
<p><span style="font-weight: 400;">In 2018, a federal district court in Texas, in a widely criticized decision, held that ICWA violates the U.S. Constitution. Last year, in response to appeals brought by the federal government and the intervening tribal nations at that time (the Cherokee Nation, Morongo Band of Mission Indians, Oneida Nation, Quinault Indian Nation, and the Navajo Nation), a three-judge panel from the Fifth Circuit reversed that decision, reaffirming the constitutionality of ICWA. In an </span><i><span style="font-weight: 400;">en banc</span></i><span style="font-weight: 400;"> review, complex cases of broad legal significance are reconsidered by the entire court, and not just a three-judge panel. For the </span><i><span style="font-weight: 400;">Brackeen v. Bernhardt</span></i> <span style="font-weight: 400;">case, the decision reached by the </span><i><span style="font-weight: 400;">en banc</span></i><span style="font-weight: 400;"> review panel will replace the three-judge panel decision from August 2019. </span><span style="font-weight: 400;"> </span></p>
<p><b><i>“We are proud to be part of a broad bipartisan coalition supporting the Indian Child Welfare Act,” said the Protect ICWA Campaign, noting that the pro-ICWA coalition has helped garner support from 495 federally recognized tribes, 26 states and the District of Columbia, 77 members of Congress, more than 60 Native organizations, and the nation’s leading experts in child welfare, constitutional law, administrative law, and Indian law. “We are confident that the hearing before the full panel of judges signifies the Court’s recognition of how careful Congress was to craft ICWA as a model of cooperative federalism, and how important ICWA is every day in helping achieve the best interests of Indian children and families.”</i></b></p>
<p>&nbsp;</p><div class="3PfgK3Nc" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- /21866945163/NNO-IC1 -->
<div id='div-gpt-ad-1576508487562-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576508487562-0'); });
  </script>
</div></div>
<p>&nbsp;</p>
<!-- /21866945163/NNO-IC3 -->
<div id='div-gpt-ad-1576524123655-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576524123655-0'); });
  </script>
</div></p><!-- /21866945163/NNO-IC2 -->
<div id='div-gpt-ad-1576508644932-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576508644932-0'); });
  </script>
</div><div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>																 
																							</div>
						</div><!--.post-content box mark-links-->
							
								
								<!-- Start Related Posts -->
								<div class="related-posts related-posts-right"><div class="postauthor-top"><h3>Related Posts</h3></div><ul>									<li class=" relatepostli2">
										<a rel="nofollow" class="relatedthumb" href="http://nativenewsonline.net/currents/nearly-70-teens-attend-passion-fashion-cheyenne-river-youth-project/" title="Nearly 70 Teens Attend Passion for Fashion at the Cheyenne River Youth Project">
											<span class="rthumb">
																									<img width="130" height="90" src="http://nativenewsonline.net/wp-content/uploads/2017/04/Passion-2-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://nativenewsonline.net/currents/nearly-70-teens-attend-passion-fashion-cheyenne-river-youth-project/" title="Nearly 70 Teens Attend Passion for Fashion at the Cheyenne River Youth Project">Nearly 70 Teens Attend Passion for Fashion at the Cheyenne River Youth Project</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://nativenewsonline.net/author/editor/" title="Posts by Levi Rickert" rel="author">Levi Rickert</a> </span> 
													<span style="display:none" class="thetime">4 Apr 2017</span>
												</div>
																					</span>
									</li>
																		<li class=" relatepostli3">
										<a rel="nofollow" class="relatedthumb" href="http://nativenewsonline.net/currents/pfeiffer-receive-honorary-degree-university-new-mexico/" title="Pfeiffer to receive Honorary Degree from The University of New Mexico">
											<span class="rthumb">
																									<img width="130" height="90" src="http://nativenewsonline.net/wp-content/uploads/2016/05/Anita-Pfeiffer-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://nativenewsonline.net/currents/pfeiffer-receive-honorary-degree-university-new-mexico/" title="Pfeiffer to receive Honorary Degree from The University of New Mexico">Pfeiffer to receive Honorary Degree from The University of New Mexico</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://nativenewsonline.net/author/staff/" title="Posts by Native News Online Staff" rel="author">Native News Online Staff</a> </span> 
													<span style="display:none" class="thetime">14 May 2016</span>
												</div>
																					</span>
									</li>
																		<li class=" relatepostli4">
										<a rel="nofollow" class="relatedthumb" href="http://nativenewsonline.net/currents/ground-broken-chickasaw-nation-pharmacy-building/" title="Ground Broken for Chickasaw Nation Pharmacy Building">
											<span class="rthumb">
																									<img width="130" height="90" src="http://nativenewsonline.net/wp-content/uploads/2018/02/Pharmacy-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="" title="" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://nativenewsonline.net/currents/ground-broken-chickasaw-nation-pharmacy-building/" title="Ground Broken for Chickasaw Nation Pharmacy Building">Ground Broken for Chickasaw Nation Pharmacy Building</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://nativenewsonline.net/author/chickasaw-nation-media/" title="Posts by Chickasaw Nation Media" rel="author">Chickasaw Nation Media</a> </span> 
													<span style="display:none" class="thetime">18 Feb 2018</span>
												</div>
																					</span>
									</li>
																		<li class="last relatepostli1">
										<a rel="nofollow" class="relatedthumb" href="http://nativenewsonline.net/currents/cherokee-nation-selling-new-cultural-pendleton-blanket/" title="Cherokee Nation Selling New Cultural Pendleton Blanket">
											<span class="rthumb">
																									<img width="130" height="90" src="http://nativenewsonline.net/wp-content/uploads/2013/11/one-fire-blanket-130x90.jpg" class="attachment-slider_thumb size-slider_thumb wp-post-image" alt="Cherokee Nation Selling New Cultural Pendleton Blanket" title="" srcset="http://nativenewsonline.net/wp-content/uploads/2013/11/one-fire-blanket-130x90.jpg 130w, http://nativenewsonline.net/wp-content/uploads/2013/11/one-fire-blanket-300x210.jpg 300w, http://nativenewsonline.net/wp-content/uploads/2013/11/one-fire-blanket.jpg 612w" sizes="(max-width: 130px) 100vw, 130px" />																							</span>
										</a>
										<span>
											<a class="relatedthumb" href="http://nativenewsonline.net/currents/cherokee-nation-selling-new-cultural-pendleton-blanket/" title="Cherokee Nation Selling New Cultural Pendleton Blanket">Cherokee Nation Selling New Cultural Pendleton Blanket</a>
																							<div class="post-info">
													<span class="theauthor"> by <a rel="nofollow" href="http://nativenewsonline.net/author/staff/" title="Posts by Native News Online Staff" rel="author">Native News Online Staff</a> </span> 
													<span style="display:none" class="thetime">11 Nov 2013</span>
												</div>
																					</span>
									</li>
									</ul></div>								<!-- .related-posts -->
							 
						 					
													<div class="postauthor">
								<h4>About The Author</h4>
								<img alt='' src='http://2.gravatar.com/avatar/51936699492c25268fd85056a738163e?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/51936699492c25268fd85056a738163e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />								<h5><a href="http://nativenewsonline.net/author/staff/" rel="nofollow">staff</a></h5>
								<p></p>
							</div>
						  
					</div><!--.g post-->
					<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Leave a Reply</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/currents/national-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://nativenewsonline.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email<span class="required"></span></label><input id="email" name="email" type="text" placeholder="EMail " value="" size="30" /></p>
<p class="comment-form-url"><label style="display:none" for="url">Website</label><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='70267' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8ca67bd41e" /></p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1579666600" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.3" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p></form>	</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="custom_html-2" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R1 -->
<div id='div-gpt-ad-1573220349385-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220349385-0'); });
  </script>
</div></div></li><li id="search-2" class="widget widget-sidebar widget_search"><form method="get" id="searchform" class="search-form" action="http://nativenewsonline.net" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Search the site" onblur="if (this.value == '') {this.value = 'Search the site';}" onfocus="if (this.value == 'Search the site') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" value="">
		<i class="icon-search"></i>
	</fieldset>
</form></li><li id="text-5" class="widget widget-sidebar widget_text">			<div class="textwidget"><p><strong>Help support Native News Online by clicking on our sponsors&#8217; advertisements.</strong></p>
</div>
		</li><li id="custom_html-3" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R2 -->
<div id='div-gpt-ad-1573220464117-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220464117-0'); });
  </script>
</div></div></li><li id="custom_html-4" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R3 -->
<div id='div-gpt-ad-1573220559931-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220559931-0'); });
  </script>
</div></div></li><li id="custom_html-5" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R4 -->
<div id='div-gpt-ad-1573220624451-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220624451-0'); });
  </script>
</div></div></li><li id="mts_ad_300_widget-20" class="widget widget-sidebar mts_ad_300_widget"><div class="ad-300"><a href="https://nativenewsonline.net/advertise-here/"><img src="http://nativenewsonline.net/wp-content/uploads/2019/11/NNO2.2_300x250.jpg" width="300" height="250" alt="" /></a></div></li><li id="custom_html-6" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R5 -->
<div id='div-gpt-ad-1573220689748-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220689748-0'); });
  </script>
</div></div></li><li id="custom_html-7" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R6 -->
<div id='div-gpt-ad-1573220757107-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220757107-0'); });
  </script>
</div></div></li><li id="custom_html-8" class="widget_text widget widget-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21866945163/NNO-R7 -->
<div id='div-gpt-ad-1573220830605-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573220830605-0'); });
  </script>
</div></div></li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>			</div>
	</div><!--#page-->
<footer>
	<div class="container">
		<div class="footer-widgets">
			<div class="f-widget f-widget-1">
							</div>
			<div class="f-widget f-widget-2">
				<div id="acym_subscriptionform_widget-2" class="widget widget_acym_subscriptionform_widget"><div class="widget-wrap"><h3 class="widget-title">SUBSCRIBE to NATIVE NEWS TODAY</h3></div><script type="text/javascript">
                <!--
                window.addEventListener('DOMContentLoaded', (event) => {
acymModule['excludeValuesformAcym29441'] = [];
acymModule['excludeValuesformAcym29441']['1'] = 'Name';
acymModule['excludeValuesformAcym29441']['2'] = 'Email';
acymModule['excludeValuesformAcym29441']['3'] = 'State';
acymModule['excludeValuesformAcym29441']['4'] = 'Tribe';  });
                //-->
                </script>		<div class="acym_module " id="acym_module_formAcym29441">
			<div class="acym_fulldiv" id="acym_fulldiv_formAcym29441" >
				<form enctype="multipart/form-data" id="formAcym29441" name="formAcym29441" method="POST" action="http://nativenewsonline.net/wp-admin/admin-ajax.php?page=acymailing_front&amp;ctrl=frontusers&amp;action=acymailing_frontrouter&amp;noheader=1" onsubmit="return submitAcymForm('subscribe','formAcym29441', 'acySubmitSubForm')">
					<div class="acym_module_form">
                        <div class="acym_introtext">This free e-newsletter is sent to your inbox 7 days a week! Receive important daily headlines covering Native American issues nationwide. </div>
<div class="acym_form">
    <div class="onefield fieldacy1 acyfield_text" id="field_1"><input  name="user[name]" placeholder="Name" data-required="{&quot;type&quot;:&quot;text&quot;,&quot;message&quot;:&quot;Please fill in the field Name&quot;}" value="" type="text" class="cell"></div><div class="onefield fieldacy2 acyfield_text" id="field_2"><input  name="user[email]" placeholder="Email" value="" required type="email" class="cell" id="acym__user__edit__email" ></div><div class="onefield fieldacy3 acyfield_text" id="field_3"><input  name="customField[3]" placeholder="State" data-required="{&quot;type&quot;:&quot;text&quot;,&quot;message&quot;:&quot;Please fill in the field State&quot;}" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;&quot;}" type="text"></div><div class="onefield fieldacy4 acyfield_text" id="field_4"><input  name="customField[4]" placeholder="Tribe" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;&quot;}" type="text"></div></div>

<p class="acysubbuttons">
<noscript>
	<div class="onefield fieldacycaptcha">
        Please enable the javascript to submit this form	</div>
</noscript>
<input type="button" class="btn btn-primary button subbutton" value="Subscribe" name="Submit" onclick="try{ return submitAcymForm('subscribe','formAcym29441', 'acySubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
</p>

					</div>

					<input type="hidden" name="page" value="front" />
					<input type="hidden" name="ctrl" value="frontusers" />
					<input type="hidden" name="task" value="notask" />
					<input type="hidden" name="option" value="acymailing" />

                    					<input type="hidden" name="ajax" value="1" />
					<input type="hidden" name="acy_source" value="widget 2" />
					<input type="hidden" name="hiddenlists" value="4" />
					<input type="hidden" name="acyformname" value="formAcym29441" />
					<input type="hidden" name="acysubmode" value="widget_acym" />

                    				</form>
			</div>
		</div>
        </div>			</div>
			<div class="f-widget f-widget-3 last">
				<div id="exq_ppd_widget" class="widget widget_Exq_ppd"><div class="widget-wrap"><h3 class="widget-title">Please Help Support The Native News Online</h3></div><form class='Exq_ppd-form Exq_ppd_widgit' action='https://www.paypal.com/cgi-bin/webscr' method='post'style='background:white;'><p><input name='business' type='hidden'  value='levi@nativenewsonline.net'> <input name='cmd' type='hidden' value='_donations'></p><input name='currency_code' type='hidden' value='USD'> <p>Enter amount (USD)<br/> <input id='amount' class='no-margin' name='amount' pattern='[0-9]*' required='' type='text'><INPUT TYPE='hidden' NAME='return' value='http://nativenewsonline.net'><br></p><input name='lc' type='hidden' value='US'>
        <p><button id='exq_button' class='image-3'  name='submit' type='image'></button></p>
        </form></div>			</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://nativenewsonline.net/" title="American Indian News">Native News Online</a> Copyright &copy; 2020.</span>
<div class="top">Grand Rapids, Michigan
<a href="http://www.nativenewsonline.net/wp-admin">Login</a><br />
Email the Editor: <a href="mailto:levi@nativenewsonline.net?Subject=From Website">Levi Rickert [ levi@nativenewsonline.net ]</a>.&nbsp;<a href="#top" class="toplink"></a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
</div><!--.main-container-->
	<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/youtube-sidebar-widget/script.js'></script>    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = true;
        var snp_ajax_url = 'http://nativenewsonline.net/wp-admin/admin-ajax.php';
        var snp_domain_url = 'http://nativenewsonline.net';
		var snp_ajax_nonce = '46f452e576';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_is_mobile = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('');    </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
                	<div id="snppopup-welcome" class="snp-pop-69906 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="69906" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="0" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<a href="https://www.aigcs.org/aigc50/" target="_blank" onclick="jQuery.event.trigger({type: 'theme_image_image_link'});"><img src="http://nativenewsonline.net/wp-content/uploads/2020/01/AIGC_InterstitalAd_Desktop.jpg" alt="" /></a>        </div>
	</div>
	</div>
<style>.snp-pop-69906 .snp-theme-image { width: 640px;}.snp-pop-69906 .snp-theme-image { min-height: 480px;}		.snp-pop-69906 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-69906 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-69906 .snp-theme-image .snp-subscribe-button {
	  background: #345c9f;
	  background-image: -webkit-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -moz-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -ms-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: -o-linear-gradient(top, #345c9f 0, #24406f 100%);
	  background-image: linear-gradient(top, #345c9f 0, #24406f 100%);
	  color:#fff;	
	}</style><script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579552322119-0'); }); </script></script></div>            </div>
          <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$("#rotator").cycle({ 
	    fx: 'fade',
	    timeout: 3000,
	    speed: 1000,
	    random: 1,	    
	    pause: 1,
	    fit: 1,
		//update april 27 2011 by chris grab -- added function to jquery to display image ALT as caption in parapraph
	    after: function() {
		    	
          }
	});

});
</script>

<link rel='stylesheet' id='lps-style-css'  href='http://nativenewsonline.net/wp-content/plugins/latest-post-shortcode/assets/css/style.min.css?ver=9.4' type='text/css' media='' />
<link rel='stylesheet' id='style_acymailing_module-css'  href='http://nativenewsonline.net/wp-content/plugins/acymailing/media/css/module.min.css?v=675&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://nativenewsonline.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/assets/js/cookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/assets/js/tooltipster.bundle.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/assets/js/jquery.material.form.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/assets/vendor/intl-tel-input/js/intlTelInput-jquery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/assets/js/dialog_trigger.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/assets/js/ninjapopups.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.3'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"http:\/\/nativenewsonline.net\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/currents\/national-american-indian-organization-leaders-to-attended-fifth-circuit-courts-brackeen-v-berhhardt-rehearing\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.21.1'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/wp-cycle-plus-captions/jquery.cycle.all.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LPS = {"ajaxurl":"http:\/\/nativenewsonline.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/latest-post-shortcode/assets/js/custom-pagination.js?ver=9.4'></script>
<script async="async" type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://nativenewsonline.net/wp-content/plugins/acymailing/media/js/module.min.js?v=675&#038;ver=5.3.2'></script>
<script type='text/javascript'>
 var acymModule = [];
			acymModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;
			acymModule['NAMECAPTION'] = 'Name';
			acymModule['NAME_MISSING'] = 'Please enter your name';
			acymModule['EMAILCAPTION'] = 'Email';
			acymModule['VALID_EMAIL'] = 'Please enter a valid e-mail address';
			acymModule['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
			acymModule['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
			acymModule['ACCEPT_TERMS'] = 'Please check the Terms and Conditions / Privacy policy';
		
</script>
<script>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</script>
</body>
</html>